2012年6月 2日

[debian-users:56164] [Translate] [SECURITY] [DSA 2484-1] nut security update

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2484-1 security@xxxxx
http://www.debian.org/security/ Thijs Kinkhorst

June 02, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : nut
Vulnerability : サービス拒否攻撃
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2012-2944
Debian Bug : 675203

Sebastian Pohle さんにより、ネットワーク UPS ツール (NUT) サーバ upsd
に、サービス拒否攻撃を許す欠陥が発見されました。

安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 2.4.3-1.1squeeze2 で修正されています。

テスト版 (wheezy) および不安定版 (unstable) ディストリビューションでは、
この問題は近く修正予定です。

直ぐに nut パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年6月 2日 23:17
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/110714
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。