2012年5月14日

[debian-users:56138] [Translate] [SECURITY] [DSA 2457-2] New icedove/iceweasel packagesfix regression

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2457-2 security@xxxxx
http://www.debian.org/security/ Moritz Muehlenhoff

May 13, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : iceweasel / icedove
Vulnerability : 複数
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2012-0467 CVE-2012-0470 CVE-2012-0471 CVE-2012-0477
CVE-2012-0479

Iceweasel および Icedove に対する、DSA-2457 と DSA-2458 の更新にエン
バグがあり、一部の JavaScript 文の処理でクラッシュが発生するようにな
っていました。

安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 3.5.16-15 の Iceweasel とバージョン 2.0.11-12 の Icedove で修
正されています。

不安定版ディストリビューション sid にはこの問題の影響はありません。

直ぐに iceweasel および icedove パッケージをアップグレードすることを
勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年5月14日 22:17
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/110518
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。