2012年2月26日

[debian-users:55987] [Translate] [SECURITY] [DSA 2414-2] fex regression

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2414-2 security@xxxxx
http://www.debian.org/security/ Nico Golde

February 25, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : fex
Vulnerability : 入力の不十分なサニタイズ
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2012-0869

最新の F*X の更新 DSA-2414-1 に、エンバグが発見されました。この問題に
対処するため、更新版のパッケージが提供されました。

安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 20100208+debian1-1+squeeze3 で修正されています。

テスト版 (wheezy) および不安定版 (unstable) ディストリビューションに
は、この問題の影響はありません。

直ぐに fex パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年2月26日 11:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108677
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。