2012年2月21日

[debian-users:55977] [Translate] [SECURITY] [DSA 2411-1] mumble security update

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2411-1 security@xxxxx
http://www.debian.org/security/ Florian Weimer

February 19, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : mumble
Vulnerability : 情報の漏洩
Problem type : ローカル
Debian-specific: いいえ
CVE ID : CVE-2012-0863
Debian Bug : 659039

VoIP クライアント mumble はユーザ毎の設定ファイルのパーミッションを適
切に管理しておらず、システムの他のローカルユーザからのアクセスが可能
であるという欠陥が発見されました。

安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 1.2.2-6+squeeze1 で修正されています。

テスト版 (wheezy) および不安定版 (unstable) ディストリビューションで
は、この問題はバージョン 1.2.3-3 で修正されています。

直ぐに mumble パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年2月21日 00:32
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108728
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。