2012年2月 5日

[debian-users:55928] [Translate] [SECURITY] [DSA 2384-2] cacti regression

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2384-2 security@xxxxx
http://www.debian.org/security/

February 04, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : cacti
Vulnerability : 複数
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2010-1644 CVE-2010-1645 CVE-2010-2543 CVE-2010-2545
CVE-2011-4824

最新の cacti のセキュリティ更新 DSA-2384-1 の旧安定版ディストリビュ
ーション (lenny) むけの修正に、欠陥が発見されました。

旧安定版 (oldstable) ディストリビューション (lenny) では、この問題は
バージョン 0.8.7b-2.1+lenny5 で修正されています。

安定版ディストリビューション (squeeze) にはこのエンバグはありません。

直ぐに cacti パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年2月 5日 19:47
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108416
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。