2011年11月20日

[debian-users:55775] [Translate] [SECURITY] [DSA 2349-1] spip security update

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2349-1 security@xxxxx
http://www.debian.org/security/ Moritz Muehlenhoff

November 19, 2011 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : spip
Vulnerability : 複数
Problem type : リモート
Debian-specific: いいえ
CVE ID : 未定

文書公開向けウェブサイトエンジン SPIP に、サイト管理者権限への特権昇
格を許す欠陥と、クロスサイトスクリプティング攻撃を許す欠陥が発見され
ました。

旧安定版 (lenny) には spip パッケージは収録されていません。
.
安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 2.1.1-3squeeze2 で修正されています。

不安定版 (unstable) ディストリビューション (sid) では、この問題はバー
ジョン 2.1.12-1 で修正されています。

直ぐに spip パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2011年11月20日 11:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107416
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。