2011年10月30日

[debian-users:55741] Re: libudevパッケージについて(結論)

On Sun, 30 Oct 2011 21:57:51 +0900
Hideki Yamane <henrich@xxxxx> wrote:

芳賀です。

> On Sun, 30 Oct 2011 20:42:26 +0900
> Yasufumi Haga <yasufumi.haga@xxxxx> wrote:
> > ただ、lenny にインストールされている udev が 0.125-7

> > +lenny3 なのに対して、そこまでバージョンを上げてしまうのっ
> > て、システム回りをわかっていないだけに、漠然と不安があるの
> > ですが、どうなのでしょうか。
>
>  udev まわりは既にご存知なように面倒なことが多そうなので
> (パッケージでも昔は阿鼻叫喚があった記憶が)、2月のLennyの
> EOL前にSqueezeにして頂いた方がその辺は面倒を避けられるとは思
> います。

ですよねえ。おかげさまで、事情がいろいろよくわかりました。
どうするか、もう少し考えます。

Yamane さん、野宮さん、いろいろアドバイスしていただき、ありが
とうございました。

>
>  #まぁ、御事情もあるでしょうから強制はできませんけど。
>
>
> --
> Regards,
>
> Hideki Yamane henrich @ debian.or.jp/org
> http://wiki.debian.org/HidekiYamane
>


--
"Thank you for telling me the truth." -- HAL9000 --
Yasufumi Haga <Yasufumi.haga@xxxxx>


投稿者 xml-rpc : 2011年10月30日 22:20
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107255
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。