2011年10月30日

[debian-users:55740] Re: libudevパッケージについて

On Sun, 30 Oct 2011 20:42:26 +0900
Yasufumi Haga <yasufumi.haga@xxxxx> wrote:
> ただ、lenny にインストールされている udev が 0.125-7+lenny3 な
> のに対して、そこまでバージョンを上げてしまうのって、システム回
> りをわかっていないだけに、漠然と不安があるのですが、どうなので
> しょうか。

 udev まわりは既にご存知なように面倒なことが多そうなので(パッケージでも

 昔は阿鼻叫喚があった記憶が)、2月のLennyのEOL前にSqueezeにして頂いた方が
 その辺は面倒を避けられるとは思います。

 #まぁ、御事情もあるでしょうから強制はできませんけど。


--
Regards,

Hideki Yamane henrich @ debian.or.jp/org
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2011年10月30日 21:57
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107254
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。