2011年10月30日

[debian-users:55733] Re: libudevパッケージについて

野宮です.

# 先程は,失礼しました.m(_ _)m

>>>>> In the Message: [debian-users ML: No.55732]
>>>>> with the date of Sun, 30 Oct 2011 19:38:22 +0900
>>>>> [芳賀さん] == Yasufumi Haga <yasufumi.haga@xxxxx> has written:

[...]
芳賀さん> > 教えていただいたサイトから
芳賀さん> > * libudev-dev_0.140-1_i386.deb
芳賀さん> > * libudev0_0.140-1_i386.deb
芳賀さん> > を持ってきました。
芳賀さん> >
芳賀さん> > これをインストールしてから、再度 eeze にトライしようと思いま
芳賀さん> > す。あとで、また結果を報告します。

芳賀さん> 上記2パッケージをインストール後、再度 eeze を configure した
芳賀さん> のですが、

芳賀さん> checking for EEZE... yes
芳賀さん> configure: error: udev version is too old!

芳賀さん> このパッケージでは、どうもうまくないようです。
芳賀さん> はてさて...

udev そのものの version が古い,つまり,udev_0.140_i386 も入れなければ
ならないのでは?

---
┏━━┓彡 野宮 賢 mail-to: nomiya @ galaxy.dti.ne.jp
┃\/彡
┗━━┛ 「eメールや携帯電話に縛られた社会は、自分自身と向き合ったり、
空想にふけったりする自由を奪う。」
-- M. Crichton --


投稿者 xml-rpc : 2011年10月30日 19:51
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107245
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。