2011年10月30日

[debian-users:55730] Re: libudevパッケージについて

On Sun, 30 Oct 2011 15:57:15 +0900
Yasufumi Haga <yasufumi.haga@xxxxx> wrote:
> 「squeeze にアップグレード」という選択肢以外で、何か対策はあり
> ませんでしょうか。
> よろしくお願いします。

http://snapshot.debian.org/package/udev/0.140-1/
 からパッケージを取得して導入する、でどうでしょう。

 とりあえずlennyのpbuilder環境で、eezeのconfigureを黙らせることはできました。


--
Regards,

Hideki Yamane henrich @ debian.or.jp/org
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2011年10月30日 18:07
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107123
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。