2011年7月12日

[debian-users:55491] [Translate] [SECURITY] [DSA 2276-2] asterisk regression update

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2276-2 security@xxxxx
http://www.debian.org/security/ Luciano Bello

July 11, 2011 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : asterisk
Vulnerability : 複数のサービス拒否攻撃
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2011-2529 CVE-2011-2535
Debian Bug : 631445 631446 631448 633481

旧安定版 (lenny) 向けの Asterisk の更新 DSA 2276-1 で、未定義シンボル
となる機能的なバグを作り込んでしまいました。

旧安定版 (oldstable) ディストリビューション (lenny) では、この問題は
バージョン 1.4.21.2~dfsg-3+lenny5 で修正されています。

直ぐに asterisk パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2011年7月12日 07:37
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/105492
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。