2009年11月10日

[debian-users:53297] Re: etchからlennyでハマっています。

On Tue, 10 Nov 2009 10:43:29 +0900
Naoki SHIOJI <shioji@xxxxx> wrote:

 apt-get install perl libarchive-tar-perl-

 だとどうでしょうか(削除したいパッケージの最後に - をつけて実行)。


--
Regards,

Hideki Yamane henrich @ debian.or.jp/iijmio-mail.jp
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2009年11月10日 15:35
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/90303
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。