2009年11月 8日

[debian-users:53293] wvstreams (Re: バージョンの異なる同一ソフトが2つ同時に存在する不具合の解消方法について

On Tue, 3 Nov 2009 07:26:23 +0900
Hideki Yamane <henrich@xxxxx> wrote:
>  さらに official package の方も BTS で wvstreams は --with-dbus 付けて欲しい旨
>  登録したところ、アップデートできそうです。
>
>  #今はメンテナがいなくて QA グループの管理下に置かれている様子。

 QA アップロードで 4.6.1-1 を --with-dbus 付きで unstable に入れてもらいました。

http://packages.qa.debian.org/w/wvstreams/news/20091107T161031Z.html

 これで少しは楽になるかと。次は pathfinder の方かな?気力があれば追おうかと
 思います。


--
Regards,

Hideki Yamane henrich @ debian.or.jp/iijmio-mail.jp
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2009年11月 8日 04:36
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/90234
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。