2009年11月 3日

[debian-users:53277] Re: バージョンの異なる同一ソフトが2つ同時に存在する不具合の解消方法について

On Fri, 30 Oct 2009 16:32:15 +0900
Satoru Otsubo <trnsnt@xxxxx> wrote:
>  わざわざこのことだけのためにパッケージを作って頂いたみたいで申し訳なく思っています。

 パッケージ作成が楽しんでできたので別に気にすることはありませんよ :)

 さらに official package の方も BTS で wvstreams は --with-dbus 付けて欲しい旨
 登録したところ、アップデートできそうです。


 #今はメンテナがいなくて QA グループの管理下に置かれている様子。


--
Regards,

Hideki Yamane henrich @ debian.or.jp/iijmio-mail.jp
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2009年11月 3日 07:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/90029
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。