2009年10月21日

[debian-users:53212] Re: バージョンの異なる同一ソフトが2つ同時に存在する不具合の解消方法について

水原 文 さんは書きました:
> Debian パッケージになっている古いバージョンじゃダメなんですか?

unstableでよければ4.6-2がありますね。
これのほうが簡単(debianize済み)という意味ではありかも。

http://packages.debian.org/ja/sid/libwvstreams4.6-base

それはそうと、pathfinderをうまいことインストールしても、
「failed to initialize HAL!」の問題は解決しないはずなんですが…
pathfinderが動けばどうでもいいのかな

--
黒田 知彦


投稿者 xml-rpc : 2009年10月21日 12:46
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89660
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。