2009年10月20日

[debian-users:53206] Re: バージョンの異なる同一ソフトが2つ同時に存在する不具合の解消方法について

On Tue, 20 Oct 2009 20:37:03 +0900
Yasufumi Haga <yasufumi.haga@xxxxx> wrote:

芳賀です。すみません、一つ訂正があります。

> たとえば、dbus 1.2.16 を configure するときに --prefix=/opt/hoge とか

"たとえば、dbus 1.2.16 を configure するときに --prefix=/opt/hoge/dbus とか"

の誤りでした。
--
Yasufumi Haga <yasufumi.haga@xxxxx>


投稿者 xml-rpc : 2009年10月20日 20:46
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89572
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。