2009年10月18日

[debian-users:53193] Re: バージョンの異なる同一ソフトが2つ同時に存在する不具合の解消方法について

碇です

起動時にLD_PRELOADでライブラリを指定してしまうのはどうでしょうか?

On Sun, 18 Oct 2009 02:48:15 +0900
Satoru Otsubo <trnsnt@xxxxx> 様wrote:

> そこで質問ですが、バージョンの異なる同一ソフトが2つ同時に存在する不具

合を解消するため、通常どのようにするのでしょうか。

--
碇 永志
<ikari-ml@xxxxx>

投稿者 xml-rpc : 2009年10月18日 16:10
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89489
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。