2009年10月11日

[debian-users:53172] [Translate] [SECURITY] [DSA 1906-1] End-of-life announcement forclamav in stable and old stable

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- ------------------------------------------------------------------------
Debian Security Advisory DSA-1906-1 security@xxxxx
http://www.debian.org/security/ Steffen Joeris

October 11, 2009 http://www.debian.org/security/faq
- ------------------------------------------------------------------------

Package : clamav

Unix 向けアンチウィルスユーティリティ clamav の安定版ディストリビュー
ション (lenny) および旧安定版ディストリビューション (etch) 向けのサポ
ートを打ち切ります。clamav のアップストリームは、etch および lenny 向
けのサポートを打ち切っており、Debian でリリースされた版のウィルススキ
ャナむけの定義ファイルの更新を提供することは容易ではなくなっています。
clamav ユーザは、debian-volatile で提供されている版への切替えを検討し
てください。そちらは定期的更新とセキュリティサポートがベストエフォート
ベースで提供されます。

Debian-volatile に関する情報は、下記のウェブサイトをご覧ください。
http://www.debian.org/volatile/

- ------------------------------------------------------------------------
Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2009年10月11日 10:19
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89345
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。