2009年10月 8日

[debian-users:53147] Re: lennyのaptitude installで、linux-libc-devが404 Not Foundとなります

大坪です。

>
> http://packages.debian.org/linux-libc-dev
> ここをみても、2.6.26-17lenny1というバージョンはないようです。
> なので、まず、
>
> aptitude update

>
> をしてみてはいかがでしょうか。
> --
> 喜瀬“冬猫”浩
>

御教授有難うございます。
まず
# aptitude update
をすると、無事インストールできました。
どうも有難うございました。


投稿者 xml-rpc : 2009年10月 8日 01:43
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89240
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。