2009年9月13日

[debian-users:52974] Re: lenny 上の openocd の cfg ファイル

河野@南部製作所/オープンフォースです
こんにちは。

先の質問ですが、パッケージの理解を間違えていました。

Debian GNU/Linux 5.0 Lenny
Debian GNU/Linux 6.0? Squeeze
Debian GNU/Linux 7.0? Sid


が正しいのですが、

Debian GNU/Linux 4.0? Sid
Debian GNU/Linux 5.0 Lenny
Debian GNU/Linux 6.0? Squeeze

と間違えて理解していて、SidとSqueezeにあるのに
Lennyに無い? と慌ててしまいました。


>> ということで、lennyとsqueezeではバージョンが違うということではないようですが、
>
> いいえ。
>
> sid と squeeze のバージョンが同じで、lenny のパッケージはバージョンが違っています。
> ご確認を。
>

はい、こちらもミステイクです。

お騒がせして申し訳ありません。

--
-------------------------------
Yoshimasa Kawano
Nanbu works Inc.
TEL:+81-88-626-6075
南部製作所 河野悦昌
088-626-6075


投稿者 xml-rpc : 2009年9月13日 22:06
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88567
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。