2009年9月13日

[debian-users:52972] Re: lenny 上の openocd の cfg ファイル

On Sun, 13 Sep 2009 19:17:36 +0900
"Nanbu works Inc." <office@xxxxx> wrote:
> ということで、lennyとsqueezeではバージョンが違うということではないようですが、

 いいえ。

 sid と squeeze のバージョンが同じで、lenny のパッケージはバージョンが違っています。
 ご確認を。

--
Regards,

Hideki Yamane henrich @ debian.or.jp/iijmio-mail.jp
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2009年9月13日 20:19
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88541
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。