2009年8月29日

[debian-users:52900] Re: ご報告:[]Etch on legacy PC

武藤@Debianぷろじぇくとです。

At Sat, 29 Aug 2009 13:57:47 +0900,
tanimura wrote:
> > debian-installer/allow_unauthenticated=true オプションを起動
> > パラメータにつければ古いのでも動くかな。
> boot: debian-installer/allow_unauthenticated=true

ブートヘルプには出てこないかな。

boot: install debian-installer/allow_unauthenticated=true

でどうでしょう。
--
武藤 健志@ kmuto @ kmuto.jp
Debian/JPプロジェクト (kmuto@xxxxx, kmuto@xxxxx)
株式会社トップスタジオ (kmuto@xxxxx)
URI: http://kmuto.jp/ (Debianな話題など)


投稿者 xml-rpc : 2009年8月29日 14:25
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88036
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。