2009年8月18日

[debian-users:52819] Re: 「DSA_1862-1」について

長南です。

Yamane さんのメールより [debian-users:52818]
>
> > カーネルについてですが、どうやら修正済パッケージのバージョンと、現在入れ
> > ているパッケージのバージョンは、後者の方がバージョンが高く、入れられませ
> > んでした。
>

>  aptitude でバージョンが低いものも入れられると思うのですが…

aptitude や apt-get の man にコマンドラインでバージョンを指定して
インストールする方法が書いてありますよね。カーネルパッケージの場合も、
その方法が使えるんでしょう。自分で試したことがないので、自信を持って
断言することはできませんけれど。

--
長南洋一


投稿者 xml-rpc : 2009年8月18日 10:15
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/87577
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。