2009年6月15日

[debian-users:52566] Re: bind8は、debian5.0.1で

武藤@Debianぷろじぇくとです。

At Mon, 15 Jun 2009 06:38:33 +0900,
matsumura.k.aa wrote:
> bind8は、debian5.0.1で使用できますでしょうか?

依存関係的にはEtchのbindパッケージ(bindバージョン8)をインストールできそう
だし、ご自身でビルドしてもいいでしょう。

ただbind 8はもう開発は終了していて、セキュリティ対策などのためにbind 9への
移行が強く勧告されています。
--
武藤 健志@ kmuto @ kmuto.jp
Debian/JPプロジェクト (kmuto@xxxxx, kmuto@xxxxx)
株式会社トップスタジオ (kmuto@xxxxx)
URI: http://kmuto.jp/ (Debianな話題など)


投稿者 xml-rpc : 2009年6月15日 07:51
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85927
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。