2009年6月 4日

[debian-users:52535] Re: 「更新情報が古くなっています」との警告が出る

渡辺と申します。
あまり気にしなかったのですが、たまたま、警告がでていまして
アップグレードして消しました。

2009-06-04 (木) の 18:13 +0900 に canon さんは書きました:

>
> 六月入ってからでしょうか、午後三〜四時すぎくらいになると「更新情報が古く

> なっています」と警告が出るようになりました。Gnomeデスクトップ右上のタス
> クに、警告マークもでるようにもなりました。
>

> どうすればこのエラーを解消することができますでしょうか。また、そのエラー
> そのものは何なのか、そして原因はどのようなものなのでしょうか。

エラーではないと思うのですが、、、。
つまりインフォメーションであって、更新を促してくれているだけでは?

毎日こまめにアップグレードしていれば恐らくこの警告は出ないようになるので
は、
と想像しますが、、、、。
自分としてはこの警告が出ればアップグレードすればいいだけの話で、
まったく気にしていません。
(プログラムが吐くメッセージは自分の場合、ほとんど意識しないです)

警告のアイコン消えてしまいましたので、
どのプログラムかは確かめていません。

以上ご報告します。
(以上ですべてです。突っ込まれてもお答えできませんので悪しからず^^;)


--
_/_/_/
渡辺

投稿者 xml-rpc : 2009年6月 4日 22:55
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85591
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。