2009年5月26日

[debian-users:52493] Re: etchインストール時のGPG error

返信ありがとうございます。

> 4.0r8で鍵が更新されているので、4.0r1のnetinst.isoは窓から捨てて
> 4.0r8のnetinst.isoを使う、が正解かと思います。
とりあえず最新を使おうと思って以下のミラーサイトは探してみたんですが
4.0r8のnetinst.isoは見つかりませんでした。
http://www.jp.debian.org/CD/http-ftp/#mirrors

どなたか4.0r8のisoイメージのありかをご存知ありませんでしょうか?

よろしくお願いします。


投稿者 xml-rpc : 2009年5月26日 17:19
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85347
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。