2009年5月26日

[debian-users:52492] Re: etchインストール時のGPG error

武藤@Debianぷろじぇくとです。

At Tue, 26 May 2009 15:37:46 +0900,
mloolm wrote:
> いまさらetchの話で申し訳ないのですが
> netinst.iso(4.0 r1)でGUIインストール中、ソフトウェアの選択で

> おそらく以下のことだと思うのですが。。。

> http://www.jp.debian.org/News/2009/20090523

はい。

> 既に稼動しているシステムならapt-key addで解決するようですが
> OSインストール段階だと、どのようにしたらよいでしょうか?

4.0r8で鍵が更新されているので、4.0r1のnetinst.isoは窓から捨てて
4.0r8のnetinst.isoを使う、が正解かと思います。

#本件、訳は済ませたけど、アナウンスはboard待ち
--
武藤 健志@ kmuto @ kmuto.jp
Debian/JPプロジェクト (kmuto@xxxxx, kmuto@xxxxx)
株式会社トップスタジオ (kmuto@xxxxx)
URI: http://kmuto.jp/ (Debianな話題など)


投稿者 xml-rpc : 2009年5月26日 16:42
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85345
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。