2008年7月28日

[debian-users:50795] Re: Audaciousが起動しない

On Mon, 28 Jul 2008 13:22:28 +0900
OHURA Makoto <Makoto.Ohura@xxxxx> wrote:
> Lenny なら 1.5.1-1 だと思いますが、古いノートということで
> http://bugs.debian.org/489037 でないでしょうか。
>
> audacious は標準で sse2 を使うようになっていて、そのままでは、
> sse2 がない CPU では起動しません。1.5.1-2 で直っています。

 追記。
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=491655 が
 あるためまだ lenny には入っていません。

 通常、lenny には新しいパッケージが入らない状態(freeze) にある
 ためこの問題が解決されないのですが、既に別件で交渉されている
 らしく、上記のバグが解決されれば lenny でも問題なく利用が可能
 になるかと思います。
http://packages.qa.debian.org/a/audacious.html

 しばらくは sid からパッケージを持ってきてお使いください。
 >元質問者の方


--
Regards,

Hideki Yamane henrich @ debian.or.jp/iijmio-mail.jp
http://wiki.debian.org/HidekiYamane


投稿者 xml-rpc : 2008年7月28日 16:52
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/75720
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。