2008年7月19日

[debian-users:50765] Re: Can't compile kernel-source-2.4.27

From: KISE Hiroshi <kise@xxxxx>
Subject: [debian-users:50764] Re: Can't compile kernel-source-2.4.27
Date: Sat, 19 Jul 2008 00:06:13 +0900

(snip)
kise> この“conflicting types for reschedule_idle”で検索したところ、
kise> Plamo関連のページがみつかりました。
kise> http://plamo.linet.gr.jp/index.php?PlamoWall/6

kise> そこに書かれていることが正しいのであれば、まずは新しいカーネルを
kise> 試してみるとよさそうです。2.4系列だと2.4.36.6が最新みたいです。
kise> --
kise> 喜瀬“冬猫”浩

これでOKでした。喜瀬さんどうもありがとうございました。

#自分で検索する努力が足りなかったようです^^!)
----
FUJINO, Yuzo


投稿者 xml-rpc : 2008年7月19日 17:05
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/75483
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。