2008年2月 9日

[debian-users:50157] Re: apache2がsegmentation fault

From: Tomoo Nomura <nomurat@xxxxx>
Subject: [debian-users:50156] Re: apache2がsegmentation fault
Date: Fri, 8 Feb 2008 15:41:31 +0900
> 原因は、
> ii apache2.2-common 2.2.8-1
> ii apache2-mpm-worker 2.2.8-1

Bug#464342の話かと思ったのですが、こちらはapache2-mpm-preforkですね。

http://bugs.debian.org/464342

まあ、lennyを使っているのですから、当然BTSはチェック済みでしょう…。
--
喜瀬“冬猫”浩

投稿者 xml-rpc : 2008年2月 9日 01:25
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/69601
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。