2006年7月 9日

[debian-users:46861] Re: Upgradeでエラーが発生します。

From: Yoshinori Fujii
Subject: [debian-users:46859] Upgradeでエラーが発生します。
Date: Sun, 9 Jul 2006 13:17:09 +0900
> Sarge(testing)を使用しています。

現在、sargeはstableで、etchがtestingです。書き間違いならよいのですが。

> MergeList /var/lib/apt/lists/ftp.nerim.net_debian-marillat_dists_etch_main_binary-i386_Packages


MPlayerなどのためのapt-line、しばしば変更されているようです。
現在は別のものになっています。

http://debian.fam.cx/index.php?stable#content_1_48

あたりをみてください。
--
喜瀬“冬猫”浩

投稿者 xml-rpc : 2006年7月 9日 14:53
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/39227
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。