2005年1月14日

[debian-users:42447] Re: 侵入された?

In article <20050114084811110.OCZX.419361.t-mta8.odn.ne.jp@xxxxx> (at Fri, 14 Jan 2005 17:48:11 +0900), "suzuki@xxxxx" <hab47260@xxxxx> says:

> 今後どうするかですが
> apt-get update upgrade を
> やっているだけではだめなのでしょうか?

いくら apt-get update; apt-get upgrade していても
パスワードが簡単だったりすると、侵入を許すこともあります。
不要なサービスは上げない、無用なアカウントは作らない、
パスワードは適切に付与するなど、きっちり管理することが必要です。


--yoshfuji

投稿者 xml-rpc : 2005年1月14日 17:59
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/15621
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。