2005年1月14日

[debian-users:42432] Re: Forward: [SECURITY] [DSA 637-1] New exim-tls packages fix arbitrary code execution


----- Original Message -----
From: "Kenshi Muto" <kmuto@xxxxx>
To: "debian-users" <debian-users@xxxxx>
Sent: Thursday, January 13, 2005 4:46 PM
Subject: [debian-users:42422] Forward: [SECURITY] [DSA 637-1] New exim-tls
packages fix arbitrary code execution


> 現在の Debian 安定版 (3.0 woody) にセキュリティに関する深刻な問題が発見

> されました。
>
> 対象パッケージ: exim-tls
>
> 対処済みのパッケージに更新するには、
>
> deb http://security.debian.org/ stable/updates main contrib non-free
>
> を /etc/apt/sources.list に追加し、
>
> apt-get update ; apt-get upgrade
>
> を実行してください。
>
> 詳細については添付のアナウンスをご覧ください。
>
>

投稿者 xml-rpc : 2005年1月14日 13:13
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/15606
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。