2004年11月23日

[debian-users:42020] Re: apache2+php4でlibphp4.soが読み込めない

Yasuo Eto様、Hideki Yamane 様
再度のアドバイスありがとうございます。

> まずはパッケージ付属の文章を確認されてはいかが?
> /usr/share/doc/<package> 以下の README.Debian や changelog.Debian
> ファイルを眺めるだけでも色々なことがわかりますよ。

 この辺をよく読んでみます。

Shigeru_Kato

投稿者 xml-rpc : 2004年11月23日 22:54
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28138
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。