2004年11月17日

[debian-users:41981] Re: apache2+php4でlibphp4.soが読み込めない

生沼です。

Wed, 17 Nov 2004 00:00:06 +0900 の
Subject "[debian-users:41979] Re: apache2+php4でlibphp4.soが読み込めない" にて
Yoshiiro Tsumori さんはおっしゃいました。

津守> > 使えません。libapache2-mod-php4 を使いましょう。
津守> これは私、入れていないようです。
(snip)
津守> ii libapache2-mod 4.3.9-1 server-side, HTML-embedded scripting languag


パッケージ名全部見えてませんが、これじゃないですか?

津守> 所でapache2なのに、以下のモジュー
津守> ルが入っていないようですね。

あれ、これは入ってるっておっしゃってますよね?

勘違いのせいか話が食い違っているように思います。
libapache2-mod-php4 入れて a2enmod すればいい話だと思うのですが。。。

--
おいぬま
--
おいぬま


投稿者 xml-rpc : 2004年11月17日 00:31
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/27878
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。