Linux/Unix/Open Source Software関連のML記事をBlog形式で置いてます。(Internet上で公開されているMLの記事のみ対象)

[plamo:31043] Re: P-Plamo から
[plamo:31042] Re: P-Plamo から
[plamo:31041] Re: P-Plamo から
[plamo:31040] Re: bind-9.7.3-P3(Plamo-4.74?)アップロード。
[plamo:31039] bind-9.7.3-P3(Plamo-4.74?)アップロード。
[plamo:31038] Re: P-Plamo から
[plamo:31037] Re: kernel panic
[plamo:31036] P-Plamo から
[plamo:31035] Re: eglibc-2.14関連アップロード。(差し替え,追加)
[plamo:31034] Re: kernel panic
[plamo:31033] eglibc-2.14関連アップロード。
[plamo:31032] Re: USBメモリブートによるinstall
[plamo:31031] Re: kernel panic
[plamo:31030] Re: kernel panic
[plamo:31029] Re: kernel panic
[plamo:31028] Re: kernel panic
[plamo:31027] Re: kernel panic
[plamo:31026] Re: kernel panic
[plamo:31025] Re: kernel panic
[plamo:31024] Re: kernel panic
[plamo:31023] Re: kernel panic
[plamo:31022] Re: kernel panic
[plamo:31021] Re: kernel panic
[plamo:31020] Re: kernel panic
[plamo:31017] Re: kernel panic
[plamo:31016] Re: kernel panic
[plamo:31019] Re: kernel panic
[plamo:31018] Re: kernel panic
[plamo:31015] kernel panic
[plamo:31014] Re: USBメモリブートによるinstall
[plamo:31013] Re: USBメモリブートによるinstall
[plamo:31012] Re: USBメモリブートによるinstall
[plamo:31011] Re: USBメモリブートによるinstall
[plamo:31010] Re: USBメモリブートによるinstall
[plamo:31009] USBメモリブートによるinstall
[plamo:31008] Re: Plamo5 x86_64の字体
[plamo:31007] Re: Plamo5 x86_64の字体
[plamo:31006] Re: Plamo5 x86_64の字体
[plamo:31005] Plamo5 x86_64の字体
[plamo:31004] firefox-5.0
[plamo:31003] Re: Firefox 3.6.18, Thunderbird 3.1.11
[plamo:31002] Firefox 3.6.18, Thunderbird 3.1.11
[plamo:31001] autoconf-2.68,automake-1.11.1アップロード。
[plamo:31000] video_ati-6.14.2アップロード。
[plamo:30999] font-util-1.2.0アップロード。
[plamo:30998] Re: MLのアーカイブ
[plamo:30997] Re: MLのアーカイブ(Re: emacsのcc-modeについて)
[plamo:30996] linux-3.0.0-rc2-git2 at unicon
[plamo:30995] Google Chrome 12.0.742.91
[plamo:30994] fetchmail-6.3.20
[plamo:30993] Google Chrome 11.0.696.77
[plamo:30992] Re: emacsのcc-modeについて
[plamo:30991] Re: emacsのcc-modeについて
[plamo:30990] Re: emacsのcc-modeについて
[plamo:30989] Re: eglibc-2.13アップロード。
[plamo:30988] Re: eglibc-2.13アップロード。
[plamo:30987] Re: emacsのcc-modeについて
[plamo:30986] Re: emacsのcc-modeについて
[plamo:30985] Re: emacsのcc-modeについて
[plamo:30984] Re: emacsのcc-modeについて
[plamo:30983] Re: Google Chrome, Bind
[plamo:30982] Re: eglibc-2.13アップロード。
[plamo:30981] Re: emacsのcc-modeについて
[plamo:30980] Re: emacsのcc-modeについて
[plamo:30979] Re: emacsのcc-modeについて
[plamo:30978]
[plamo:30977] Re: Google Chrome, Bind
[plamo:30976] Re: emacsのcc-modeについて
[plamo:30975] Re: eglibc-2.13アップロード。
[plamo:30974] Re: emacsのcc-modeについて
[plamo:30973] emacsのcc-modeについて
[plamo:30972] Re: Google Chrome, Bind
[plamo:30971] Re: Google Chrome, Bind
[plamo:30970] Google Chrome, Bind
[plamo:30969] eglibc-2.13アップロード。
[plamo:30968] eglibc-2.12.2,m4-1.4.16アップロード(Plamo-5.0 x86_64)
[plamo:30967] m4-1.4.16アップロードしました。
[plamo:30966] postfix-2.7.4
[plamo:30965] firefox-3.6.17
[plamo:30964] openssh-5.8p2
[plamo:30963] make(Plamo-5.0 64bit用)アップロードしました。
[plamo:30962] util_linux,parted(Plamo-5.0 64bit用)アップロードしました。
[plamo:30961] 玩式草子 / Plamo-5.0
[plamo:30960] rpm2targzアップロードしました。
[plamo:30959] Re: unicon(訂正)
[plamo:30958] unicon
[plamo:30957] さくらの VPSで Plamo Linux
[plamo:30956] dhcpアップロード。
[plamo:30955] proftpd,logrotateアップロードしました。
[plamo:30954] Re: linux-2.6.37用uniconパッチアップロード(無線LAN)
[plamo:30953] Re: linux-2.6.37用uniconパッチアップロード(無線LAN)
[plamo:30952] firefox, chrome for 4.73
[plamo:30951] Re: linux-2.6.37用uniconパッチアップロード
[plamo:30950] Re: linux-2.6.37用uniconパッチアップロード
[plamo:30949] Re: linux-2.6.37用uniconパッチアップロード
[plamo:30948] Re: linux-2.6.37用uniconパッチアップロード
[plamo:30947] Re: firefox-4.0
[plamo:30946] firefox-4.0
[plamo:30945] anthy-9100h + patch
[plamo:30944] postfix 2.7.3, 2.6.9, 2.5.12 and 2.4.16
[plamo:30943] firefox-3.6.15
[plamo:30942] Google Chrome
[plamo:30941] firefox-3.6.14
[plamo:30940] Plamo-5.064bit用sysvinit-2.88dsfアップロード。
[plamo:30939] bind-9.7.3
[plamo:30938] Re: Plamo-5.0 の XkbLayout
[plamo:30937] Re: Plamo-5.0 のXkbLayout
[plamo:30936] Plamo-5.0 の XkbLayout
[plamo:30935] bind-9.7.3,ntp-4.2.6p3アップロードしました。
[plamo:30934] linux-2.6.37用uniconパッチアップロード
[plamo:30933] OpenSSL 0.9.8r, 1.0.0d
[plamo:30932] Google Chrome 9.0.597.94
[plamo:30931] Re: Google Chrome 9.0.597.84, file-5.05
[plamo:30930] Re: Google Chrome 9.0.597.84, file-5.05
[plamo:30929] Re: Plamo-4,73でRosegarden-11.02(訂正)
[plamo:30928] Google Chrome 9.0.597.84, file-5.05
[plamo:30927] Re: Plamo-4,73でRosegarden-11.02(訂正)
[plamo:30926] Re: Plamo-4,73でRosegarden-11.02
[plamo:30925] Plamo-4,73でRosegarden-11.02
[plamo:30924] openssh 5.8p1
[plamo:30923] 旧www.linux.or.jp
[plamo:30922] Re: CUPS usb_printer
[plamo:30920] Re: CUPS usb_printer
[plamo:30921] Re: CUPS usb_printer
[plamo:30919] Re: CUPS usb_printer
[plamo:30918] Re: CUPS usb_printer
[plamo:30917] Re: CUPS usb_printer
[plamo:30916] Re: CUPS usb_printer
[plamo:30915] Re: CUPS usb_printer
[plamo:30914] Re: CUPS usb_printer
[plamo:30913] CUPS usb_printer
[plamo:30912] Re: gpg-agent / pinentry
[plamo:30911] Re: gpg-agent / pinentry
[plamo:30910] Re: plamo64
[plamo:30909] Re: gpg-agent / pinentry
[plamo:30908] Re: plamo64
[plamo:30907] plamo64
[plamo:30906] gpg-agent / pinentry
[plamo:30905] Re: plamo4.73 xfplamoconfig
[plamo:30904] Re: plamo4.73 xfplamoconfig
[plamo:30903] Re: plamo4.73 xfplamoconfig
[plamo:30902] Re: plamo4.73 xfplamoconfig
[plamo:30901] Re: plamo4.73 xfplamoconfig
[plamo:30900] Re: plamo4.73 xfplamoconfig
[plamo:30899] plamo4.73 xfplamoconfig
[plamo:30898] Re: firefoxのアイコンを表示させるには
[plamo:30897] subversion
[plamo:30896] Re: firefoxのアイコンを表示させるには
[plamo:30895] firefoxのアイコンを表示させるには
[plamo:30894] Re: Plamo4.73で日本語入力が
[plamo:30893] Re: Plamo4.73で日本語入力が
[plamo:30892] Plamo4.73で日本語入力が
[plamo:30891] proftpd,man-page差し替え。
[plamo:30890] Re: Plamo4.73無線LAN ( WLI-CB-G54S)
[plamo:30889] Re: Plamo4.73無線LAN ( WLI-CB-G54S)
[plamo:30888] Re: Plamo 4.73無線LAN ( WLI-CB-G54S)
[plamo:30887] Re: Plamo 4.73無線LAN ( WLI-CB-G54S)
[plamo:30886] Plamo 4.73 無線LAN ( WLI-CB-G54S)
[plamo:30885] Re: Firefox 3.6.13について質問します。
[plamo:30884] Re: Firefox3.6.13について質問します。
[plamo:30883] Re: Firefox 3.6.13について質問します。
[plamo:30882] Re: Firefox 3.6.13について質問します。
[plamo:30881] pidgin-2.7.8
[plamo:30880] Re: Firefox 3.6.13について質問します。
[plamo:30879] Re: Firefox3.6.13について質問します。
[plamo:30878] Re: Firefox 3.6.13について質問します。
[plamo:30877] Re: Firefox 3.6.13について質問します。
[plamo:30876] Re: Firefox 3.6.13について質問します。
[plamo:30875] Re: Firefox 3.6.13について質問します。
[plamo:30874] Re: Firefox 3.6.13について質問します。
[plamo:30873] Re: Firefox 3.6.13について質問します。
[plamo:30872] Firefox 3.6.13について質問します。
[plamo:30871] eglibc-2.12.1アップロード。
[plamo:30870] firefox-3.6.13
[plamo:30869] Google Chrome 8.0.552.215
[plamo:30868] Re: httpd.pidの保存位置
[plamo:30867] Re: httpd.pidの保存位置
[plamo:30866] Re: httpd.pid の保存位置
[plamo:30865] bind差し替えました。
[plamo:30864] Re: httpd.pidの保存位置
[plamo:30863] httpd.pid の保存位置
[plamo:30862] ftp.proftpd.org compromised
[plamo:30861] libimobiledevice 1.0.4 / iOS 4.2.1
[plamo:30860] Re: Plamo関係の文書
[plamo:30859] Re: Plamo関係の文書
[plamo:30858] Re: Plamo関係の文書
[plamo:30857] Re: Plamo関係の文書
[plamo:30856] man-pages-3.31アップロードしました。
[plamo:30855] Re: Plamo関係の文書
[plamo:30854] Re: Plamo関係の文書
[plamo:30853] Re: Plamo関係の文書
[plamo:30852] Re: prompt が .bashrc で変更できません。
[plamo:30851] Re: Plamo関係の文書
[plamo:30850] Re: Plamo関係の文書
[plamo:30849] Re: Plamo関係の文書
[plamo:30848] Re: Plamo関係の文書
[plamo:30847] Re: Plamo関係の文書
[plamo:30846] Re: prompt が .bashrc で変更できません。
[plamo:30845] Re: Plamo関係の文書
[plamo:30844] Re: Plamo関係の文書
[plamo:30843] Plamo関係の文書
[plamo:30842] dhcp-3.1-ESVアップロード。
[plamo:30841] Re: prompt が .bashrc で変更できません。
[plamo:30840] Re: prompt が .bashrc で変更できません。
[plamo:30839] pidgin-2.7.6, wireshark-1.2.13
[plamo:30838] Re: prompt が .bashrc で変更できません。
[plamo:30837] Re: prompt が .bashrcで変更できません。
[plamo:30836] Re: prompt が .bashrcで変更できません。
[plamo:30835] Re: prompt が.bashrc で変更できません。
[plamo:30834] Re: prompt が .bashrc で変更できません。
[plamo:30833] Re: prompt が.bashrc で変更できません。
[plamo:30832] Re: prompt が .bashrc で変更できません。
[plamo:30831] Re: prompt が.bashrc で変更できません。
[plamo:30830] Re: prompt が .bashrcで変更できません。
[plamo:30829] prompt が .bashrc で変更できません。
[plamo:30828] Re: マウスが使えません。(ご報告)
[plamo:30827] pidgin-2.7.5
[plamo:30826] Re: シェルの画面設定について
[plamo:30825] Re: シェルの画面設定について
[plamo:30824] Re: シェルの画面設定について
[plamo:30823] util_linux_ng-2.16.2アップロードしました。
[plamo:30822] lilo (was Re: シェルの画面設定について)
[plamo:30821] Re: シェルの画面設定について
[plamo:30820] Re: Linux-Pam-1.1.3
[plamo:30819] Re: Linux-Pam-1.1.3
[plamo:30818] Re: Linux-Pam-1.1.3
[plamo:30817] Re: シェルの画面設定について
[plamo:30816] Re: シェルの画面設定について
[plamo:30815] Re: シェルの画面設定について
[plamo:30814] Re: シェルの画面設定について
[plamo:30813] Re: シェルの画面設定について
[plamo:30812] シェルの画面設定について
[plamo:30811] Linux-Pam-1.1.3
[plamo:30810] Google Chrome 7.0.517.44
[plamo:30809] Re: マウスが使えません。
[plamo:30808] prftpd-1.3.3cアップロードしました。
[plamo:30807] Re: マウスが使えません。
[plamo:30806] Re: マウスが使えません。
[plamo:30805] マウスが使えません。
[plamo:30804] ML will stop this weekend
[plamo:30803] kvm 関連
[plamo:30802] Firefox-3.6.12, Thunderbird-3.0.10, 3.1.6
[plamo:30801] Re: P-Plamo for Plamo-4.73
[plamo:30800] Update firefox, thunderbird, google_chrome
[plamo:30799] 仮想化 on Plamo 4.73
[plamo:30798] タブレットの対応について
[plamo:30797] Re: curl-7.21.2アップロードしました。
[plamo:30796] Re: curl-7.21.2アップロードしました。
[plamo:30795] curl-7.21.2アップロードしました。
[plamo:30794] jdk 6 Update 22
[plamo:30793] Re: P-Plamo for Plamo-4.73
[plamo:30792] Re: PostgreSQL 9.0.1/8.4.5 etc.
[plamo:30791] PostgreSQL 9.0.1/8.4.5 etc.
[plamo:30790] CVE-2010-2252パッチをあてたwget-1.12アップロードしました。
[plamo:30789] Re: bind-9.7.2-P2アップロードしました。
[plamo:30788] Re: bind-9.7.2-P2アップロードしました。(訂正)
[plamo:30787] Re: bind-9.7.2-P2アップロードしました。
[plamo:30786] Re: bind-9.7.2-P2アップロードしました。
[plamo:30785] Re: bind-9.7.2-P2アップロードしました。
[plamo:30784] Re: bind-9.7.2-P2アップロードしました。
[plamo:30783] bind-9.7.2-P2アップロードしました。
[plamo:30782] P-Plamo for Plamo-4.73
[plamo:30781] bzip2-1.0.6
[plamo:30780] xf86_video_atiアップロード
[plamo:30779] Re: sambaについて
[plamo:30778] Re: sambaについて
[plamo:30777] Re: sambaについて
[plamo:30776] Re: sambaについて
[plamo:30775] Re: sambaについて
[plamo:30774] Re: sambaについて
[plamo:30773] sambaについて
[plamo:30772] README.EUC(Re: Re:キーマップがおかしい)
[plamo:30771] Re: キーマップがおかしい
[plamo:30770] Re: キーマップがおかしい
[plamo:30769] Re: Plamo-4.73 updater
[plamo:30768] Plamo-4.73 updater(Re: Plamo-4.73 released)
[plamo:30767] Re: キーマップがおかしい
[plamo:30766] Re: キーマップがおかしい
[plamo:30765] Re: dvipdfmx
[plamo:30764] dvipdfmx
[plamo:30763] firefox, thunderbird
[plamo:30762] Re: キーマップがおかしい
[plamo:30761] Re: キーマップがおかしい
[plamo:30760] Re: キーマップがおかしい
[plamo:30759] Re: キーマップがおかしい
[plamo:30758] Re: キーマップがおかしい
[plamo:30757] Re: キーマップがおかしい
[plamo:30756] キーマップがおかしい
[plamo:30755] Re: Plamo-4.73 released
[plamo:30754] Plamo-4.73 released
[plamo:30753] Plamo-4.73
[plamo:30752] Re: Plamo-4.73b2 released
[plamo:30750] Re: Plamo-4.73b2 released
[plamo:30749] Plamo-4.73b2 released
[plamo:30748] Re: パスワードの設定
[plamo:30747] Re: パスワードの設定
[plamo:30746] Re: パスワードの設定
[plamo:30745] Re: パスワードの設定
[plamo:30744] Re: emacsのプルダウンメニュー文字化け
[plamo:30743] Re: Plamo-4.73b1 released
[plamo:30742] Re: パスワードの設定
[plamo:30741] Re: emacsのプルダウンメニュー文字化け
[plamo:30740] emacsのプルダウンメニュー文字化け
[plamo:30739] Re: パスワードの設定
[plamo:30738] Re: Plamo-4.73b1 パッケージ更新
[plamo:30737] Re: パスワードの設定
[plamo:30736] Re: パスワードの設定
[plamo:30735] Re: パスワードの設定
[plamo:30734] Re: Plamo-4.73b1 パッケージ更新
[plamo:30733] Re: パスワードの設定
[plamo:30732] Re: パスワードの設定
[plamo:30731] Re: パスワードの設定
[plamo:30730] Re: Plamo-4.73b1パッケージ更新
[plamo:30729] パスワードの設定
[plamo:30728] Re: Plamo-4.73b1インストール報告
[plamo:30727] Plamo-4.73b1 パッケージ更新
[plamo:30726] Re: Plamo-4.73b1インストール報告
[plamo:30725] Re: PlamoLinuxの安定板の最新版
[plamo:30724] Re: PlamoLinuxの安定板の最新版
[plamo:30723] PlamoLinuxの安定板の最新版
[plamo:30722] Re: Plamo-4.73b1インストール報告
[plamo:30721] Plamo-4.73b1インストール報告
[plamo:30720] Re: Plamo-4.73b1 released
[plamo:30719] Plamo-4.73b1 released
[plamo:30718] Re: Plamo 4.72ブート途中で停止
[plamo:30717] Re: Plamo 4.72 ブート途中で停止
[plamo:30716] Re: Plamo 4.72 ブート途中で停止
[plamo:30715] heimdal, samba パッケージについて
[plamo:30714] httpd-2.2.16,php-5.2.14 for Plamo-4.7(Re: php-5.2.14 for Plamo-7.7)
[plamo:30713] Re: Plamo 4.72ブート途中で停止
[plamo:30712] Re: Plamo 4.72ブート途中で停止
[plamo:30711] Re: Plamo 4.72ブート途中で停止
[plamo:30710] Plamo 4.72 ブート途中で停止
[plamo:30709] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4差し替え)
[plamo:30708] php-5.2.14 for Plamo-7.7
[plamo:30707] php-5.2.14 for Plamo-7.7
[plamo:30706] Re: totem youtube プラグイン
[plamo:30705] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30704] Re: totem youtubeプラグイン
[plamo:30703] Re: totem youtubeプラグイン
[plamo:30702] Re: ffmpeg からlame について
[plamo:30701] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30700] Re: totem youtube プラグイン
[plamo:30699] xfce 4.6.2
[plamo:30698] Re: ffmpeg からlame について
[plamo:30697] Re: totem youtubeプラグイン
[plamo:30696] Re: ffmpeg からlame について
[plamo:30695] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30694] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30693] Re: ffmpeg からlame について
[plamo:30692] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30691] Re: ffmpeg から lameについて
[plamo:30690] ffmpeg から lameについて
[plamo:30689] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30688] Thunderbird 3.0.6
[plamo:30687] pidgin-2.7.2
[plamo:30686] firefox-3.6.7, 3.5.11
[plamo:30685] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(seamonkey差し替え他)
[plamo:30684] Re: cups-1.4.4,libusb-1.0.8アップロードしました。(cups-1.4.4 for-4.7xに移動)
[plamo:30683] linux-2.6.35-rc5 で unicon
[plamo:30682] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30681] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30680] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30679] Re: OooLaTeX+SCIMで日本語入力が出来なくなる
[plamo:30678] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30677] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30676] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30675] Re: OooLaTeX+SCIMで日本語入力が出来なくなる
[plamo:30674] Re: OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30673] OooLaTeX+SCIM で日本語入力が出来なくなる
[plamo:30672] proftpd-1.3.3aアップロードしました。
[plamo:30671] cups-1.4.4,libusb-1.0.8アップロードしました。
[plamo:30670] Re: gcc-4.3.5アップロード。
[plamo:30669] Re: eth1でネットにつなぐには
[plamo:30668] Re: eth1でネットにつなぐには
[plamo:30667] Re: Plamo4.72について3個の質問
[plamo:30666] ruby-1.8.7-p299
[plamo:30665] Re: convert でps/epsから画像ファイルへの変換が出来ない
[plamo:30664] Re: convert で ps/eps から画像ファイルへの変換が出来ない
[plamo:30663] Re: convert でps/epsから画像ファイルへの変換が出来ない
[plamo:30662] Re: convert で ps/epsから画像ファイルへの変換が出来ない
[plamo:30660] Re: convert で ps/epsから画像ファイルへの変換が出来ない
[plamo:30661] Re: convert で ps/epsから画像ファイルへの変換が出来ない
[plamo:30659] convert で ps/epsから画像ファイルへの変換が出来ない
[plamo:30658] Re: eth1でネットにつなぐには
[plamo:30657] Re: eth1でネットにつなぐには
[plamo:30656] Re: Plamo4.72について3個の質問
[plamo:30655] Re: Plamo4.72について3個の質問
[plamo:30654] Re: Plamo4.72について3個の質問
[plamo:30653] Plamo4.72について3個の質問
[plamo:30652] Re: Plamo4.72について3個の質問
[plamo:30651] Re: Plamo4.72について3個の質問
[plamo:30650] Plamo4.72について3個の質問
[plamo:30649] Re: eth1でネットにつなぐには
[plamo:30648] Re: eth1でネットにつなぐには
[plamo:30647] Re: DHCP-4系セキュリティfix?
[plamo:30646] DHCP-4系セキュリティfix?
[plamo:30645] Re: eth1でネットにつなぐには
[plamo:30644] Re: eth1でネットにつなぐには
[plamo:30643] Re: eth1でネットにつなぐには
[plamo:30642] Re: eth1でネットにつなぐには
[plamo:30641] Re: eth1でネットにつなぐには
[plamo:30640] Re: eth1でネットにつなぐには
[plamo:30639] eth1でネットにつなぐには
[plamo:30638] drupal-6.17-パッケージ
[plamo:30637] sudo 1.7.2p7
[plamo:30636] LVM on Plamo 4.72
[plamo:30635] openssl-0.9.8o
[plamo:30634] video/x-ms-wmx でmplayerplug-inの設定方法
[plamo:30633] 2TBディスクでPlamo-4.72rc1
[plamo:30632] gcc-4.3.5アップロード。
[plamo:30631] X11R7.5用 pixmanxf86_video_vmwareアップロードしました。
[plamo:30630] rc.0/6 の NFSの umount
[plamo:30629] bind差し替えました.
[plamo:30628] Re: PostgreSQL 脆弱性
[plamo:30627] PostgreSQL 脆弱性
[plamo:30626] gcc-4.4.4,glibc-2.11.1他アップロードしました。
[plamo:30625] [ANN] testing new plamo.linet.gr.jp
[plamo:30624] Re: linux-2.6.34-rc5でunicon(linux-2.6.34)
[plamo:30623] Re: sysvinit差し替え(もれ追記)(差し替え2)
[plamo:30616] sysvinitのrc.inet2
[plamo:30615] Re: package set around kernel
[plamo:30614] Re: package set around kernel
[plamo:30613] wireshark-1.2.8, fetchmail-6.3.17
[plamo:30612] Re: ntp-4.2.6p1
[plamo:30611] Re: evdev と jp106
[plamo:30610] Re: evdev と jp106
[plamo:30609] Re: evdev と jp106
[plamo:30608] Re: ntp-4.2.6p1
[plamo:30607] Re: evdev と jp106
[plamo:30606] NAT-BOXのPlamo-4.72化。
[plamo:30605] Re: evdev と jp106
[plamo:30604] Re: evdev と jp106
[plamo:30603] Re: evdev と jp106
[plamo:30602] Re: evdev と jp106
[plamo:30601] Re: evdev と jp106
[plamo:30600] Re: evdev と jp106
[plamo:30599] evdev と jp106
[plamo:30597] Re: ntp-4.2.6p1
[plamo:30596] ntp-4.2.6p1
[plamo:30595] Re: 情報提供
[plamo:30594] Re: 情報提供
[plamo:30593] 情報提供
[plamo:30592] bash-3.2.51アップロード
[plamo:30591] Re: MacBook Pro
[plamo:30590] Re: MacBook Pro
[plamo:30589] curl-7.20.1アップロードしました。
[plamo:30588] Re: package set around kernel
[plamo:30587] MacBook Pro
[plamo:30586] Re: package set around kernel
[plamo:30585] package set around kernel
[plamo:30584] Re: USB利用の無線LANアダプター
[plamo:30583] Re: sysvinit差し替え(もれ追記)
[plamo:30582] sysvinit差し替え
[plamo:30581] linux-2.6.34-rc5でunicon
[plamo:30580] Re: totem youtubeプラグイン
[plamo:30579] 地球シミュレータ
[plamo:30578] Re: totem youtubeプラグイン
[plamo:30577] totem youtube プラグイン
[plamo:30576] Re: Common lisp (clisp, sbcl, maxima, texmacs)
[plamo:30575] Re: NAS のマシン起動時の自動 mountについて
[plamo:30574] Re: NASのマシン起動時の自動 mountについて
[plamo:30573] Re: NAS のマシン起動時の自動 mountについて
[plamo:30572] Re: NASのマシン起動時の自動 mountについて
[plamo:30571] Re: NASのマシン起動時の自動 mountについて
[plamo:30570] Re: NASのマシン起動時の自動 mountについて
[plamo:30569] Re: NAS のマシン起動時の自動 mount について
[plamo:30568] Re: NAS のマシン起動時の自動 mount について
[plamo:30567] Re: NASのマシン起動時の自動 mountについて
[plamo:30566] Re: NAS のマシン起動時の自動 mount について
[plamo:30565] NAS のマシン起動時の自動 mountについて
[plamo:30564] bind-9.7.0-P1アップロードしました。
[plamo:30563] firefox 3.6.3
[plamo:30562] Re: USBメモリとNTFSのマウント
[plamo:30561] Re: USBメモリとNTFSのマウント
[plamo:30560] Re: USBメモリとNTFSのマウント
[plamo:30559] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30558] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30557] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30556] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30555] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30554] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30553] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30552] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30551] Re: USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30550] USBメモリとNTFSのマウント (was Re: 別件)
[plamo:30549] USBメモリとNTFSのマウント (was Re:別件)
[plamo:30548] Re: 別件(usb利用の無線lanについて教えてください。)
[plamo:30547] Re: 野良パッケージとりあえず公開
[plamo:30546] Common lisp (clisp, sbcl, maxima, texmacs)
[plamo:30545] Re: 野良パッケージとりあえず公開
[plamo:30544] 野良パッケージとりあえず公開
[plamo:30543] thunderbird-3.0.4
[plamo:30542] Re: Plamo Linux 4.72 on Let's Note CF R3が起動時に固まる
[plamo:30541] Re: Plamo Linux 4.72 on Let's Note CF R3 が起動時に固まる
[plamo:30540] Re: Plamo Linux 4.72 on Let's Note CF R3が起動時に固まる
[plamo:30539] Re: Plamo Linux 4.72 on Let's Note CF R3が起動時に固まる
[plamo:30538] Re: Plamo Linux 4.72 on Let's Note CF R3が起動時に固まる
[plamo:30537] Plamo Linux 4.72 on Let's Note CF R3が起動時に固まる
[plamo:30536] Re: P-Plamo-100329_dvd.iso(Re: Re:usb利用の無線lanについて教えてください。)
[plamo:30535] Re: P-Plamo-100329_dvd.iso(Re: Re:usb利用の無線lanについて教えてください。)
[plamo:30534] Re: Plamo-4.72でのWILLCOM AX420Sの認識等について
[plamo:30533] Re: Plamo-4.72でのWILLCOM AX420Sの認識等について
[plamo:30532] P-Plamo-100329_dvd.iso(Re: Re:usb利用の無線lanについて教えてください。)
[plamo:30531] Re: usb利用の無線lanについて教えてください。
[plamo:30530] Re: usb利用の無線lanについて教えてください。
[plamo:30529] Plamo-4.72でのWILLCOM AX420Sの認識等について
[plamo:30528] Re: usb利用の無線lanについて教えてください。
[plamo:30527] Re: usb利用の無線lanについて教えてください。
[plamo:30526] Re: usb利用の無線lanについて教えてください。
[plamo:30525] Re: usb利用の無線lanについて教えてください。
[plamo:30524] Re: usb利用の無線lanについて教えてください。
[plamo:30523] Re: usb利用の無線lanについて教えてください。
[plamo:30522] Re: usb利用の無線lanについて教えてください。
[plamo:30521] Re: usb利用の無線lanについて教えてください。
[plamo:30520] plamo4.72インストールしました
[plamo:30519] openssl-0.9.8n
[plamo:30518] Re: usb利用の無線lanについて教えてください。
[plamo:30517] Re: usb利用の無線lanについて教えてください。
[plamo:30516] Re: usb利用の無線lanについて教えてください。
[plamo:30515] Re: usb利用の無線lanについて教えてください。
[plamo:30514] Re: usb利用の無線lanについて教えてください。
[plamo:30513] Re: usb利用の無線lanについて教えてください。
[plamo:30512] Re: usb利用の無線lanについて教えてください。
[plamo:30511] firefox-3.6.2
[plamo:30510] Re: usb利用の無線lanについて教えてください。
[plamo:30509] Re: usb利用の無線lanについて教えてください。
[plamo:30508] Re: usb利用の無線lanについて教えてください。
[plamo:30507] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30506] P-Plamo 情報の Wikiページ作成報告
[plamo:30505] Re: 別の話題( usb利用の無線lanについて教えてください。)
[plamo:30504] Re: 別の話題(usb利用の無線lanについて教えてください。)
[plamo:30503] Re: 別の話題( usb利用の無線lanについて教えてください。)
[plamo:30502] Re: 別の話題(usb利用の無線lanについて教えてください。)
[plamo:30501] Re: 別の話題( usb利用の無線lanについて教えてください。)
[plamo:30500] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30499] Re: usb利用の無線lanについて教えてください。
[plamo:30498] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30496] Ocaml, unison, omake
[plamo:30495] Re: usb利用の無線lanについて教えてください。
[plamo:30494] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30493] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30492] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30491] Re: usb利用の無線lanについて教えてください。(これ以前の問題)
[plamo:30490] Plamo-4.72 at 古めのati
[plamo:30489] Re: usb利用の無線lanについて教えてください。
[plamo:30488] contrib/flim, emiko, wanderlust
[plamo:30487] [FYI]Plamo LinuxでノートPCを無線LANアクセスポイント化
[plamo:30486] Re: usb利用の無線lanについて教えてください。
[plamo:30485] Re: usb利用の無線lanについて教えてください。
[plamo:30484] Re: P-Plamo-100221(午前1時版?)(P-Plamo-100306)(マシン追記)
[plamo:30483] Re: usb利用の無線lanについて教えてください。
[plamo:30482] Re: usb利用の無線lanについて教えてください。
[plamo:30481] Re: usb利用の無線lanについて教えてください。
[plamo:30480] usb利用の無線lanについて教えてください。
[plamo:30479] P-Plamo100306 test report
[plamo:30478] Re: P-Plamo-100221(午前1時版?)(P-Plamo-100306)
[plamo:30477] uim-1.5.7 (P2)
[plamo:30476] Getting rid of pipes mode in xlock
[plamo:30475] Re: Plamo-4.72 released
[plamo:30474] Re: Plamo-4.72 released
[plamo:30473] Re: Plamo-4.72 released
[plamo:30472] Re: Plamo-4.72 released
[plamo:30471] Re: Plamo-4.72 released
[plamo:30470] Plamo-4.72 released
[plamo:30469] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30468] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30467] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30466] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30465] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30464] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30463] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30462] Re: P-Plamo動作報告、これでよかったでしょうか?
[plamo:30461] P-Plamo動作報告、これでよかったでしょうか?
[plamo:30460] Re: grub-0.97 ext4対応patch
[plamo:30459] Re: grub-0.97ext4対応patch
[plamo:30458] grub-0.97 ext4対応patch
[plamo:30457] P-Plamo-100221(午前1時版?)
[plamo:30456] Re: Plamo-4.72rc1 released
[plamo:30455] Re: Plamo-4.72rc1 released
[plamo:30454] Plamo-4.72rc1 released
[plamo:30453] P-Plamo-100220
[plamo:30452] 古めradeon用atiドライバーアップロード
[plamo:30451] Re: P-Plamo-100215
[plamo:30450] Re: P-Plamo-100215
[plamo:30449] Re: P-Plamo-100215
[plamo:30448] Re: P-Plamo-100215
[plamo:30447] P-Plamo-100215
[plamo:30446] Re: P-Plamo-100208( 追記)
[plamo:30445] Re: PostgreSQL 8.4.2, 8.3.9, 8.2.15, 8.1.19, 8.0.23, 7.4.27
[plamo:30444] Re: P-Plamo new version
[plamo:30443] Re: P-Plamo-100208( 追記)
[plamo:30442] Re: P-Plamo-100208( 追記)
[plamo:30441] Re: P-Plamo-100208(追記)
[plamo:30440] Re: P-Plamo-100208(追記)
[plamo:30439] Re: P-Plamo-100208(追記)
[plamo:30438] Re: P-Plamo-100208(追記)
[plamo:30437] Re: P-Plamo-100208(追記)
[plamo:30436] Re: P-Plamo new version(b43 無線LAN)
[plamo:30435] Re: P-Plamo new version (b43無線LAN)
[plamo:30434] Re: P-Plamo new version (b43無線LAN)
[plamo:30433] Re: P-Plamo new version (b43 無線LAN)
[plamo:30432] Re: Google Chrome beta
[plamo:30431] Re: P-Plamo new version(b43 無線LAN)
[plamo:30430] Re: P-Plamo new version
[plamo:30429] Re: P-Plamo-100208(追記)
[plamo:30428] Re: P-Plamo-100208(追記)
[plamo:30427] Re: P-Plamo-100208(追記)
[plamo:30426] Re: P-Plamo-100208(追記)
[plamo:30425] P-Plamo new version
[plamo:30424] P-Plamo-100208
[plamo:30423] Re: rootのemacsの設定は
[plamo:30422] Re: rootのemacsの設定は
[plamo:30421] Re: rootのemacsの設定は
[plamo:30420] Re: rootのemacsの設定は
[plamo:30419] Re: rootのemacsの設定は
[plamo:30418] Re: firefoxでダウンロードしたファイルをアプリで開く時
[plamo:30417] Re: rootのemacsの設定は
[plamo:30416] Re: firefoxでダウンロードしたファイルをアプリで開く時
[plamo:30415] Re: Thunderbird でURL クリックしてブラウザ
[plamo:30414] Re: Thunderbird でURL クリックしてブラウザ
[plamo:30413] Re: firefox でダウンロードしたファイルをアプリで開く時
[plamo:30412] Re: firefoxでダウンロードしたファイルをアプリで開く時
[plamo:30411] firefox でダウンロードしたファイルをアプリで開く時
[plamo:30410] Re: Thunderbird でURL クリックしてブラウザ
[plamo:30409] Re: Thunderbird で URLクリックしてブラウザ
[plamo:30408] Re: Thunderbird で URLクリックしてブラウザ
[plamo:30407] Fwd: [infotalk-announce 00014] 第15回 InfoTalkの開催案内(OSS DB)
[plamo:30406] Thunderbird で URLクリックしてブラウザ
[plamo:30405] Re: rootのemacsの設定は
[plamo:30404] Re: rootのemacsの設定は
[plamo:30403] rootのemacsの設定は
[plamo:30402] iptables-1.4.6アップロード。
[plamo:30401] emacsの日本語入力
[plamo:30400] Re: .bashrcの中のLANG=ja_JP.eucJP
[plamo:30399] Re: .bashrcの中のLANG=ja_JP.eucJP
[plamo:30398] php-5.2.12 for Plamo-4.71
[plamo:30397] Re: .bashrcの中のLANG=ja_JP.eucJP
[plamo:30396] .bashrcの中のLANG=ja_JP.eucJP
[plamo:30395] unicon at linux-2.6.33-rc5
[plamo:30394] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30393] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30392] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30391] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30390] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30389] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30388] Firefox 3.6 (was firefox 3.6rc1)
[plamo:30387] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30386] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30385] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30384] Re: Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30383] Plamo-4.71-dvd.isoでインストールしましたが
[plamo:30382] Re: bind-9.5.2-P2(再コンパイル版アップロード)(訂正)
[plamo:30381] Re: bind-9.5.2-P2(再コンパイル版アップロード)
[plamo:30380] Firefox (Mozilla)のプラグインについて
[plamo:30379] iPod touch / iPhone
[plamo:30378] bind-9.5.2-P2
[plamo:30377] contrib/emacs
[plamo:30376] transmission, pidgin-musictracker, firefox-3.6rc2
[plamo:30375] ruby-1.8.7-p249
[plamo:30374] Re: intel Q4 package
[plamo:30373] Re: intel Q4 package
[plamo:30372] amarok-2.2.2
[plamo:30371] Re: intel Q4 package
[plamo:30370] firefox 3.6rc1
[plamo:30369] orafce postgresqlパッケージ
[plamo:30368] automake-1.10.3アップロード
[plamo:30367] intel Q4 package
[plamo:30366] firefox 3.5.7
[plamo:30365] multimedia
[plamo:30364] Re: X11R7.5(こまものアップロード3)
[plamo:30363] alsa 1.0.22
[plamo:30362] Re: Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30361] Re: mplayerplug-in for firefox and konqueror
[plamo:30360] patch-2.6.1アップロードしました。
[plamo:30359] Re: xine_lib-1.1.17 (Motion JPEG)
[plamo:30358] Re: Plamo-4.7Xfceでのgnome-terminalについて
[plamo:30357] Re: Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30356] Re: Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30355] e2fsprogs-1.4.9アップロード。
[plamo:30354] xine_libs-1.1.17
[plamo:30353] Re: Plamo-4.71ベース私家版スタート(もれ追記,訂正)(VMwareドライバーアップロード)
[plamo:30352] Re: Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30351] Re: vlc-1.0.4
[plamo:30350] ruby-1.8.7-p248
[plamo:30349] vlc-1.0.4
[plamo:30348] Re: X11R7.5(こまものアップロード2)
[plamo:30347] gnupg-2.0.14
[plamo:30346] gdb-7.0.1
[plamo:30345] Re: X11R7.5(こまものアップロード)
[plamo:30344] Re: mplayerplug-in for firefox and konqueror
[plamo:30343] X11R7.5
[plamo:30342] mplayerplug-in for firefox and konqueror
[plamo:30341] ntp-4.2.6アップロード。
[plamo:30340] Re: Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30339] Re: Plamo-4.71ベース私家版スタート
[plamo:30338] Plamo-4.7 Xfceでのgnome-terminalについて
[plamo:30337] Drupal 6.15 for Plamo-4.7x
[plamo:30336] Re: Plamo-4.71ベース私家版スタート
[plamo:30335] Google Chrome beta
[plamo:30334] firefox 3.5.6
[plamo:30333] Re: PostgreSQL 8.4.2, 8.3.9, 8.2.15, 8.1.19, 8.0.23, 7.4.27
[plamo:30332] lxc
[plamo:30331] PostgreSQL 8.4.2, 8.3.9, 8.2.15, 8.1.19, 8.0.23, 7.4.27
[plamo:30330] proftpd-1.3.2cアップロードしました。
[plamo:30329] uim-1.5.7
[plamo:30328] Re: Plamo-4.71ベース私家版スタート(もれ追記,訂正)
[plamo:30327] Re: Plamo-4.71ベース私家版スタート(訂正)
[plamo:30326] Re: Plamo-4.71ベース私家版スタート(訂正)
[plamo:30325] Re: Plamo-4.71ベース私家版スタート
[plamo:30324] Re: Plamo-4.71ベース私家版スタート
[plamo:30323] Re: Plamo-4.71ベース私家版スタート
[plamo:30322] Plamo-4.71ベース私家版スタート
[plamo:30321] Re: 00_baseのinstallに関連して
[plamo:30320] Re: 00_baseのinstallに関連して
[plamo:30319] Re: 00_baseのinstallに関連して
[plamo:30318] patch-2.6アップロードしました。
[plamo:30317] Arora
[plamo:30316] Re: 92MBメモリーマシンにPlamo-4.71インストール。(もう1台インストール)
[plamo:30315] Re: 00_baseのinstallに関連して
[plamo:30314] Re: 00_baseのinstallに関連して
[plamo:30313] kde 4.3.4
[plamo:30312] 00_baseのinstallに関連して
[plamo:30311] unicon linux-2.6.32-rc8-git1
[plamo:30310] 92MBメモリーマシンにPlamo-4.71インストール。
[plamo:30309] glibc-2.10.2,sysklogd-1.5アップロードしました。
[plamo:30308] Re: inkscape-0.47 (release) and koffice-2.1.0(release)
[plamo:30307] Re: ftp alternative
[plamo:30306] Re: Plamo-4.71 released(Re: Plamo-4.71rc1released)(CD-Rのデータサイズ?)
[plamo:30305] Re: ftp alternative
[plamo:30304] Re: ftp alternative
[plamo:30303] Re: ftp alternative
[plamo:30302] Re: Plamo-4.71 released(netkit ftp追記)
[plamo:30301] Re: Plamo-4.71 released
[plamo:30300] bind-9.5.2-P1アップロード。
[plamo:30299] Re: Plamo-4.71 released
[plamo:30298] Re: Plamo-4.71 released
[plamo:30297] Re: Plamo-4.71 released
[plamo:30296] Re: Plamo-4.71 released
[plamo:30295] Re: Plamo-4.71 released
[plamo:30294] Re: Plamo-4.71 released
[plamo:30293] Re: Plamo-4.71 released
[plamo:30292] Re: Plamo-4.71 released
[plamo:30291] Re: Plamo-4.71 released
[plamo:30290] Re: Plamo-4.71 released
[plamo:30289] Re: Plamo-4.71 released(Re: Plamo-4.71rc1 released)
[plamo:30288] inkscape-0.47 (release) and koffice-2.1.0(release)
[plamo:30287] Re: Plamo-4.71 released(Re: Plamo-4.71rc1 released)
[plamo:30286] Re: Plamo-4.71 released(Re: Plamo-4.71rc1 released)
[plamo:30285] Re: Plamo-4.71 released(Re: Plamo-4.71rc1 released)
[plamo:30284] Plamo-4.71 released(Re: Plamo-4.71rc1 released)
[plamo:30283] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30282] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30280] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30279] Re: gcc (c++) 4.3.4
[plamo:30278] Re: gcc (c++) 4.3.4
[plamo:30277] wpa_supplicant (was Re: Network on NotePC)
[plamo:30276] Re: Network on NotePC
[plamo:30275] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30274] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30273] Re: Network on NotePC
[plamo:30272] Re: gcc (c++) 4.3.4
[plamo:30271] Re: Network on NotePC
[plamo:30270] Re: Network on NotePC
[plamo:30269] Re: Network on NotePC
[plamo:30268] gcc (c++) 4.3.4
[plamo:30267] Re: Network on NotePC
[plamo:30266] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30265] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30263] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30264] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30262] Re: Network on NotePC
[plamo:30261] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30260] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30259] Re: Network on NotePC
[plamo:30258] Re: Network on NotePC
[plamo:30257] Re: Network on NotePC
[plamo:30256] Re: Network on NotePC
[plamo:30255] Re: Network on NotePC
[plamo:30254] Re: Plamo-4.71rc1 released
[plamo:30253] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30252] Re: Network on NotePC
[plamo:30251] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30250] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30249] Re: Network on NotePC
[plamo:30248] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30247] Re: Network on NotePC (was Re: wpa_supplicant)
[plamo:30246] Network on NotePC (was Re: wpa_supplicant)
[plamo:30245] Re: wpa_supplicant
[plamo:30244] wpa_supplicant
[plamo:30243] Re: Plamo-4.71rc1 released
[plamo:30242] Re: Plamo-4.71rc1 released
[plamo:30241] Plamo-4.71rc1 released
[plamo:30240] Plamo-4.71rc1(2009.11.16版)のinstall
[plamo:30239] Re: 800MBデイスク上のPlamo-4.7
[plamo:30238] Re: 800MBデイスク上のPlamo-4.7
[plamo:30237] 800MBデイスク上のPlamo-4.7
[plamo:30236] Re: Sylpheedが使いたい
[plamo:30235] Re: Sylpheedが使いたい→サマリー投稿
[plamo:30234] Fwd: PostgreSQL Conference 2009 Japan チケット販売は 15日までです!
[plamo:30233] Re: Sylpheedが使いたい
[plamo:30232] Re: Sylpheedが使いたい
[plamo:30231] Re: Sylpheedが使いたい
[plamo:30230] Re: Sylpheedが使いたい
[plamo:30229] Re: Sylpheedが使いたい
[plamo:30228] VMware-Player-3.0.0
[plamo:30227] Re: glibc-2.11コンパイルしてみました。(訂正)
[plamo:30226] glibc-2.11コンパイルしてみました。
[plamo:30225] Re: Sylpheedが使いたい
[plamo:30224] Re: Sylpheedが使いたい
[plamo:30223] Re: Sylpheedが使いたい
[plamo:30222] Re: Sylpheedが使いたい
[plamo:30221] Re: Sylpheedが使いたい
[plamo:30220] Sylpheedが使いたい
[plamo:30219] Re: Qt & KDE update
[plamo:30218] Qt & KDE update
[plamo:30217] Re: DVD-RAMのムービーファイルが消える
[plamo:30216] Re: Wiki への反映
[plamo:30215] Re: Wiki への反映 (Re:DVD-RAMのムービーファイルが消える )
[plamo:30214] Re: DVD-RAMのムービーファイルが消える
[plamo:30213] Re: DVD-RAMのムービーファイルが消える
[plamo:30212] Re: DVD-RAMのムービーファイルが消える
[plamo:30211] Re: DVD-RAMのムービーファイルが消える
[plamo:30210] Re: DVD-RAMのムービーファイルが消える
[plamo:30209] Re: DVD-RAMのムービーファイルが消える
[plamo:30208] Re: DVD-RAMのムービーファイルが消える
[plamo:30207] DVD-RAMのムービーファイルが消える
[plamo:30206] Re: チルダ問題
[plamo:30205] Re: チルダ問題
[plamo:30204] Re: チルダ問題
[plamo:30203] チルダ問題
[plamo:30202] Firefox 3.5.4
[plamo:30201] HTML-Parser "decode_entities()" DoS
[plamo:30200] Re: proftpd-1.3.2bアップロードしました。
[plamo:30199] Re: [ANN] VD UNICONメンテナンス終了のお知らせ
[plamo:30198] Re: [ANN] VD UNICONメンテナンス終了のお知らせ
[plamo:30197] [ANN] VD UNICON メンテナンス終了のお知らせ
[plamo:30196] JLS2009TokyoレセプションでLinusさんと初対面
[plamo:30195] proftpd-1.3.2bアップロードしました。
[plamo:30194] seamonkey-2.0rc2のコンパイル。
[plamo:30193] Re: Screensaver error
[plamo:30192] Re: Screensaver error
[plamo:30191] Screensaver error
[plamo:30190] linux-2.6.31.5
[plamo:30189] Re: xorg_server-1.6.4
[plamo:30188] 4点ほどアップロードしました。
[plamo:30187] SoureForge.JP Magazine
[plamo:30186] xorg_server-1.6.4
[plamo:30185] [fwd] PostgreSQL Conference 2009 Japan 受付を開始いたしました!
[plamo:30184] Re: iostream.h : No such file or directory
[plamo:30183] VirtualBoxのコンパイル。
[plamo:30182] Re: iostream.h : No such file or directory
[plamo:30181] Re: emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30179] Re: emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30177] Re: emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30180] Re: emacs-23 上でボールドフォントが枠表示になる場合がある
[plamo:30178] Re: emacs-23 上でボールドフォントが枠表示になる場合がある
[plamo:30174] emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30176] Re: emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30175] Re: emacs-23上でボールドフォントが枠表示になる場合がある
[plamo:30173] eepro100(Plamo-4.7)
[plamo:30172] QEMUのコンパイル。
[plamo:30171] rsyslog-4.4.1アップロードしました。
[plamo:30170] iostream.h : No such file or directory
[plamo:30169] Re: KOF 2009
[plamo:30168] Re: Chips andTechnologiesだとX上がらない
[plamo:30167] Re: Chips and TechnologiesだとX上がらない
[plamo:30166] Re: Chips andTechnologiesだとX上がらない
[plamo:30165] Re: KOF 2009
[plamo:30164] Chips and TechnologiesだとX上がらない
[plamo:30163] Re: samba 3.0.37
[plamo:30162] Re: KOF 2009
[plamo:30161] Re: samba 3.0.37
[plamo:30160] Re: samba 3.0.37
[plamo:30159] Re: KOF 2009
[plamo:30158] Re: samba 3.0.37
[plamo:30157] samba 3.0.37
[plamo:30156] KOF 2009
[plamo:30155] openssh-5.3p1アップロードしました。
[plamo:30154] Re: Plamo-4.7 released
[plamo:30153] Re: Uli(Ali)のサウス(Plamo-4.7をインストールしました。)
[plamo:30152] Plamo-4.7入れました。
[plamo:30151] Re: glibc-2.10.1 とgetline 等 ( Re: 4.7b4 )
[plamo:30150] Plamo-4.7 released
[plamo:30149] Re: 4.7b4
[plamo:30148] Re: 4.7b4
[plamo:30147] Re: 4.7b4
[plamo:30146] Re: 4.7b4
[plamo:30145] Re: 4.7b4
[plamo:30144] Re: 4.7b4
[plamo:30143] Re: 4.7b4(Re: 4.7b3)
[plamo:30142] Plamo-4.7b4(2009.09.23版)のinstall
[plamo:30141] Re: Plamo-4,7b4-20090920インストールしてみました。
[plamo:30140] Plamo-4,7b4-20090920インストールしてみました。
[plamo:30139] 4.7b4(Re: 4.7b3)
[plamo:30138] Re: Plamo-4.7b2(20090904版)のinstall
[plamo:30137] Drupal 6.14
[plamo:30136] Plamo-4.7b3 + linux-2.6.31
[plamo:30135] Uli(Ali)のサウス
[plamo:30134] Re: 4.7b3
[plamo:30133] 4.7b3
[plamo:30132] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30131] Re: plamo4.6でKeyboard配列がJP106仕様にならず(訂正追記)
[plamo:30130] Re: plamo4.6でKeyboard配列がJP106仕様にならず(訂正追記)
[plamo:30129] Plamo-4.7b2(20090904版)のinstall
[plamo:30128] Re: plamo4.6でKeyboard配列がJP106仕様にならず( 訂正追記)
[plamo:30127] Re: plamo4.6でKeyboard配列がJP106仕様にならず( 訂正追記)
[plamo:30126] Re: plamo4.6でKeyboard配列がJP106仕様にならず( 訂正追記)
[plamo:30125] Re: plamo4.6でKeyboard配列がJP106仕様にならず(訂正追記)
[plamo:30124] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30123] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30122] 脆弱性情報
[plamo:30121] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30120] Re: kernelの更新 と kernel headers
[plamo:30119] kernel の更新 と kernelheaders
[plamo:30118] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30117] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30116] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30115] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30114] CUPS ccpd
[plamo:30113] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30112] Re: PostgreSQL と Postfix の連携について
[plamo:30111] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30110] Re: PostgreSQL と Postfix の連携について
[plamo:30109] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30108] Re: plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30107] Re: PostgreSQL と Postfix の連携について
[plamo:30106] PostgreSQL と Postfix の連携について
[plamo:30105] plamo4.6でKeyboard配列がJP106仕様にならず
[plamo:30104] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30103] Re: Plamo-4.2 でつながるが、4.6ではつながらない。
[plamo:30102] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30101] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30100] ONKYOのSE-200PCIを4枚実装
[plamo:30099] Re: plamo 4.6 (2009/7) DVD
[plamo:30098] Re: plamo 4.6 (2009/7) DVD
[plamo:30097] Re: plamo 4.6 (2009/7) DVD
[plamo:30095] Re: emacs-23.1
[plamo:30094] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30093] Re: plamo 4.6 (2009/7) DVD
[plamo:30092] plamo 4.6 (2009/7) DVD
[plamo:30091] IOdata WN-B11/USBHその後
[plamo:30090] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30089] Re: Plamo-4.2 でつながるが、4.6ではつながらない。
[plamo:30088] ndiswrapper
[plamo:30087] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30086] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30096] Re: emacs-23.1
[plamo:30085] Re: Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30084] Re: Plamo-4.7b1
[plamo:30083] Plamo-4.2でつながるが、4.6ではつながらない。
[plamo:30082] Re: Plamo-4.7b1
[plamo:30081] Re: grip
[plamo:30080] Re: emacs-23.1
[plamo:30079] Plamo-4.7b1
[plamo:30078] Re: emacs-23.1
[plamo:30077] Re: emacs-23.1
[plamo:30076] Re: grip
[plamo:30075] Re: grip
[plamo:30074] CUPS + LBP3000 印刷できました
[plamo:30073] Re: ndiswrapperで無線LAN?(WNーB11/USBH)
[plamo:30072] Re: cups + LBP3000
[plamo:30071] Re: grip
[plamo:30070] cups + LBP3000
[plamo:30069] Re: subversion, apr, apr-util
[plamo:30068] Re: emacs-23.1
[plamo:30067] Re: emacs-23.1
[plamo:30066] Re: emacs-23.1
[plamo:30065] Re: emacs-23.1
[plamo:30064] Re: emacs-23.1
[plamo:30063] Re: emacs-23.1
[plamo:30062] Re: emacs-23.1
[plamo:30061] Re: emacs-23.1
[plamo:30060] Re: emacs-23.1
[plamo:30059] grip
[plamo:30058] grip
[plamo:30057] Re: ati driver(X) and Terminal(xfce4)
[plamo:30056] Re: ati driver(X) and Terminal(xfce4)
[plamo:30055] Re: emacs-23.1
[plamo:30054] Re: emacs-23.1
[plamo:30053] ndiswrapperで無線LAN?(WNーB11/USBH)
[plamo:30052] ati driver(X) and Terminal(xfce4)
[plamo:30051] Re: xfce4のTerminal
[plamo:30050] Re: xfce4のTerminal
[plamo:30049] Re: emacs-23.1
[plamo:30048] subversion, apr, apr-util
[plamo:30047] Re: xfce4のTerminal
[plamo:30046] Apache HTTPD 2.2.13
[plamo:30045] XFce4 plugins (was Re: xfce4のTerminal)
[plamo:30044] Re: xfce4のTerminal
[plamo:30043] Re: emacs-23.1
[plamo:30042] xfce4のTerminal
[plamo:30041] Re: emacs-23.1
[plamo:30040] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30039] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30038] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30037] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30036] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30035] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30034] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30033] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30032] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30031] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30030] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30029] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30028] Re: xshisen
[plamo:30027] Re: xshisen
[plamo:30026] firefox 3.5.2
[plamo:30025] Re: xshisen
[plamo:30024] xshisen
[plamo:30023] Re: Plamo-4.6インストール(SIS190ネットワークカード)
[plamo:30022] Re: Plamo-4.6 インストール(SIS190ネットワークカード)
[plamo:30021] Re: ソースコード・リテラシ
[plamo:30020] Re: ソースコード・リテラシ
[plamo:30019] ソースコード・リテラシ
[plamo:30018] Re: emacs-23.1
[plamo:30017] Re: Apache 2.2.12
[plamo:30016] Re: Plamo-4.6インストール(SIS190ネットワークカード)
[plamo:30015] Re: Plamo-4.6 インストール(SIS190ネットワークカード)
[plamo:30014] Re: Plamo-4.6インストール(SIS190ネットワークカード)
[plamo:30013] Plamo-4.6 インストール(SIS190ネットワークカード)
[plamo:30012] Re: emacs-23.1
[plamo:30011] emacs-23.1
[plamo:30010] Re: Plamo4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30009] Re: Plamo 4.0で音を出すには(Creative ViBRA16X 改題)
[plamo:30008] Re: CONFIG_HZ と jiffie
[plamo:30007] Re: bind-9.5.1_P3アップロードしました。(追記訂正)
[plamo:30006] Re: bind-9.5.1_P3アップロードしました。
[plamo:30005] Re: bind-9.5.1_P3アップロードしました。
[plamo:30004] Re: bind-9.5.1_P3アップロードしました。
[plamo:30003] Re: CONFIG_HZ と jiffie
[plamo:30002] Re: bind-9.5.1_P3アップロードしました。
[plamo:30001] Re: bind-9.5.1_P3アップロードしました。
[plamo:30000] Re: bind-9.5.1_P3アップロードしました。
[plamo:29999] Re: bind-9.5.1_P3アップロードしました。
[plamo:29998] Re: bind-9.5.1_P3アップロードしました。
[plamo:29997] bind-9.5.1_P3アップロードしました。
[plamo:29996] bind 9.4.3-P3, 9.5.1-P3, 9.6.1-P1
[plamo:29995] Apache 2.2.12
[plamo:29994] Re: plamo4.6 の key
[plamo:29993] Re: GNOMEパッケージインストール
[plamo:29992] Re: plamo4.6 の key
[plamo:29991] Re: GNOMEパッケージインストール
[plamo:29990] Re: plamo4.6 の key
[plamo:29989] Re: GNOMEパッケージインストール
[plamo:29988] Re: GNOMEパッケージインストール
[plamo:29987] Re: GNOMEパッケージインストール
[plamo:29986] Re: GNOMEパッケージインストール
[plamo:29985] Re: GNOMEパッケージインストール
[plamo:29984] Re: plamo4.6 の key
[plamo:29983] Re: GNOMEパッケージインストール
[plamo:29982] Re: CONFIG_HZ と jiffie
[plamo:29981] Re: GNOMEパッケージインストール
[plamo:29980] Re: GNOMEパッケージインストール
[plamo:29979] Re: GNOMEパッケージインストール
[plamo:29978] Re: GNOMEパッケージインストール
[plamo:29977] GNOMEパッケージインストール
[plamo:29976] Re: 音楽用CDのmount(Creative ViBRA16X 改題)
[plamo:29975] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29974] linux-2.6.30.3
[plamo:29973] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29972] CONFIG_HZ と jiffie
[plamo:29971] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29970] Re: 音楽用CDのmount(Creative ViBRA16X 改題)
[plamo:29969] Re: 音楽用CDのmount(Creative ViBRA16X 改題)
[plamo:29968] 音楽用CDのmount(Creative ViBRA16X 改題)
[plamo:29967] plamo4.6 の key
[plamo:29966] Re: 'CreativeViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29965] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29964] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29963] Re: 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29962] Re: 'CreativeViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29961] 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29960] Re: linux-2.6.30.x
[plamo:29959] Re: linux-2.6.30.x
[plamo:29958] Re: linux-2.6.30.x
[plamo:29957] Re: linux-2.6.30.x
[plamo:29956] Re: linux-2.6.30.x
[plamo:29955] linux-2.6.30.x
[plamo:29954] bash-3.2.49アップロードしました。
[plamo:29953] firefox-3.5.1
[plamo:29952] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29951] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29950] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29949] Re: plamo 4.6x /etc/ntp.conf
[plamo:29948] Re: plamo 4.6x /etc/ntp.conf
[plamo:29947] plamo 4.6x /etc/ntp.conf
[plamo:29946] Re: xterm(ncurses-5.7アップロードしました。)
[plamo:29945] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29944] Re: Plamo 4.6 最近の Update 適用後の問題
[plamo:29943] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29942] Re: Plamo 4.6 最近の Update 適用後の問題
[plamo:29941] Re: Plamo 4.6 最近の Update 適用後の問題
[plamo:29940] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29939] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29938] Re: Plamo 4.6 最近の Update 適用後の問題
[plamo:29937] Re: xterm(ncurses-5.7アップロードしました。)
[plamo:29936] dhcp-3.1.2p1アップロードしました。
[plamo:29935] Re: Plamo 4.6 最近の Update 適用後の問題
[plamo:29934] Re: open-vm-tools-2009.06.18-172495
[plamo:29933] Re: open-vm-tools-2009.06.18-172495
[plamo:29932] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29931] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29930] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29929] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29928] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29927] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29926] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29925] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29924] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29923] open-vm-tools-2009.06.18-172495
[plamo:29922] Re: Plamo 4.6 最近のUpdate 適用後の問題
[plamo:29921] smbfs in kioslave
[plamo:29920] Plamo 4.6 最近の Update適用後の問題
[plamo:29919] Re: xterm
[plamo:29918] Re: xterm
[plamo:29917] Re: xterm
[plamo:29916] Re: xterm
[plamo:29915] Re: xterm
[plamo:29914] xterm
[plamo:29913] 'Creative ViBRA16X'というカードをPlamo4.0で使いたい
[plamo:29912] Re: WN-B11/PCI
[plamo:29911] Re: Esound
[plamo:29910] Esound
[plamo:29909] Re: vlc, juk locale patches
[plamo:29908] Re: vlc, juk locale patches
[plamo:29907] proftpd-1.3.2a,iptables-1.4.4アップロードしました。
[plamo:29906] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29905] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29904] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29903] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29902] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29901] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29900] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29899] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29898] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29897] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29896] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29895] Re: Plamo-4.6の更新方法をおしえてください
[plamo:29894] Re: Plamo-4.6 の更新方法をおしえてください
[plamo:29893] cups-1.3.11アップロードしました。
[plamo:29892] Plamo-4.6 の更新方法をおしえてください
[plamo:29891] 01_minimum + 02_x11用coreutils-7.4アップロードしました。
[plamo:29890] Re: vlc, juk locale patches
[plamo:29889] Re: vlc, juk locale patches
[plamo:29888] Re: Drupal 6.13/5.19
[plamo:29887] Re: Atom 330でkacpidがCPUを食いまくる
[plamo:29886] vlc, juk locale patches
[plamo:29885] Drupal 6.13/5.19
[plamo:29884] Plamoで無線LANアクセスポイント
[plamo:29883] Re: Firefox 3.5
[plamo:29882] Firefox 3.5
[plamo:29881] Re: Plamo-4.620090701版 rsh
[plamo:29880] Re: plamo 4.6 update
[plamo:29879] Re: Plamo-4.6 20090701版 00_base
[plamo:29878] Re: Plamo-4.6 20090701版 rsh
[plamo:29877] Plamo-4.6 20090701版 rsh
[plamo:29876] Re: plamo 4.6 update
[plamo:29875] Re: plamo 4.6 update
[plamo:29874] nfs-utils 1.2.0 (Re: plamo 4.6 update)
[plamo:29873] php-5.2.10 for Plamo-4.6
[plamo:29872] Re: plamo 4.6 update
[plamo:29871] Re: イーサネットの認識方法について
[plamo:29870] Re: イーサネットの認識方法について
[plamo:29869] Re: WN-B11/PCI
[plamo:29868] Re: WN-B11/PCI
[plamo:29867] plamo 4.6 update
[plamo:29866] Re: イーサネットの認識方法について
[plamo:29865] Re: WN-B11/PCI
[plamo:29864] Re: WN-B11/PCI
[plamo:29863] Re: イーサネットの認識方法について
[plamo:29862] イーサネットの認識方法について
[plamo:29861] Re: WN-B11/PCI
[plamo:29860] Re: WN-B11/PCI
[plamo:29859] Re: Plamo-4.6 sshd起動
[plamo:29858] Re: Plamo-4.6 sshd起動
[plamo:29857] Re: Plamo-4.6 sshd起動
[plamo:29856] Re: Plamo-4.6 sshd起動
[plamo:29855] Plamo-4.6 sshd起動
[plamo:29854] Thunderbird 2.0.0.22
[plamo:29853] Re: pidgin-twitter-0.8.4
[plamo:29852] pidgin-twitter-0.8.4
[plamo:29851] Re: WN-B11/PCI
[plamo:29850] Re: WN-B11/PCI
[plamo:29849] Re: WN-B11/PCI
[plamo:29848] Re: WN-B11/PCI
[plamo:29847] Re: WN-B11/PCI
[plamo:29846] Re: WN-B11/PCI
[plamo:29845] Re: WN-B11/PCI
[plamo:29844] Re: WN-B11/PCI
[plamo:29843] Re: WN-B11/PCI
[plamo:29842] Re: WN-B11/PCI
[plamo:29841] Re: WN-B11/PCI
[plamo:29840] Re: 自宅サーバー兼ルーターをipv6ブリッジにして、flets-v6.jp につなぐ
[plamo:29839] Re: 自宅サーバー兼ルーターをipv6ブリッジにして、flets-v6.jp につなぐ
[plamo:29838] Re: 自宅サーバー兼ルーターをipv6ブリッジにして、flets-v6.jp につなぐ
[plamo:29837] Re: 自宅サーバー兼ルーターをipv6ブリッジにして、flets-v6.jp につなぐ
[plamo:29836] firefox 3.0.11
[plamo:29835] Re: WN-B11/PCI
[plamo:29834] 自宅サーバー兼ルーターをipv6ブリッジにして、flets-v6.jp につなぐ
[plamo:29833] Re: WN-B11/PCI
[plamo:29832] Re: WN-B11/PCI
[plamo:29831] Re: WN-B11/PCI
[plamo:29830] Re: WN-B11/PCI
[plamo:29829] Re: WN-B11/PCI
[plamo:29828] Re: WN-B11/PCI
[plamo:29827] Re: WN-B11/PCI
[plamo:29826] Re: WN-B11/PCI
[plamo:29825] Re: WN-B11/PCI
[plamo:29824] ruby-1.8.7-p173
[plamo:29823] Re: eth0について(訂正)(名倉の訂正追記)
[plamo:29822] Re: WebDB関連(pukiwiki,laconica)更新
[plamo:29821] Re: WN-B11/PCI
[plamo:29820] Re: WN-B11/PCI
[plamo:29819] Re: WN-B11/PCI
[plamo:29818] Re: WN-B11/PCI
[plamo:29817] WN-B11/PCI
[plamo:29816] Re: eth0について(訂正)
[plamo:29815] Re: WebDB関連(pukiwiki,laconica)更新
[plamo:29814] WebDB関連(pukiwiki,laconica)更新
[plamo:29813] Re: eth0について(訂正)
[plamo:29812] Re: eth0について(訂正)
[plamo:29811] Re: eth0について(訂正)
[plamo:29810] Re: eth0について(訂正)
[plamo:29809] eth0について(訂正)
[plamo:29808] eth0について
[plamo:29807] Re: xf86-video-intel 2D 3D performance regression
[plamo:29806] libpng-1.2.37
[plamo:29805] buidrootのconfigファイルアップロードしました。
[plamo:29804] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29803] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29802] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29801] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29800] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29799] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29798] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29797] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29796] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29795] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29794] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29793] Re: glibc-2.10.1アップロードしました。(追記)
[plamo:29792] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29791] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29790] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29789] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29788] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29787] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29786] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29785] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29784] glibc-2.10.1アップロードしました。
[plamo:29783] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29782] ImageMagick 6.5.2-9, transmission
[plamo:29781] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29780] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29779] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29778] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29776] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29775] wireshark 1.0.8
[plamo:29774] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29773] pidgin 2.5.6, pidgin_twitter 0.8.3
[plamo:29772] Re: Plamo-4.6 install報告
[plamo:29771] Re: udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29770] udev and /dev/cdrom, /dev/dvd, etc..
[plamo:29769] Re: Linux-PAM-1.0.4アップロードしました。
[plamo:29768] Re: drupal 6.12
[plamo:29767] Re: Linux-PAM-1.0.4アップロードしました。
[plamo:29766] Re: ntp 4.2.4p7
[plamo:29765] gnutls-2.6.6アップロードしました。
[plamo:29764] Re: ntp 4.2.4p7
[plamo:29763] Re: ntp 4.2.4p7
[plamo:29762] Re: ntp 4.2.4p7
[plamo:29760] Linux-PAM-1.0.4アップロードしました。
[plamo:29761] ntp 4.2.4p7
[plamo:29759] Cyrus SASL 2.1.23
[plamo:29758] drupal 6.12
[plamo:29757] findutils-4.4.1アップロードしました。
[plamo:29756] file-5.03アップロードしました。
[plamo:29755] Re: Plamo-4.6install報告
[plamo:29754] Re: Plamo-4.6 install報告
[plamo:29753] Re: Plamo-4.6install報告
[plamo:29752] Re: Plamo-4.6 install報告
[plamo:29751] Re: Plamo-4.6install報告
[plamo:29750] Re: Plamo-4.6 install報告
[plamo:29749] Re: Plamo-4.6install報告
[plamo:29748] Re: Plamo-4.6 install報告
[plamo:29747] Re: Plamo-4.6install報告
[plamo:29746] Re: Plamo-4.6 install報告
[plamo:29745] Re: Plamo-4.6install報告
[plamo:29744] Plamo-4.6 install報告
[plamo:29743] Re: xorg.conf
[plamo:29742] Re: xorg.conf
[plamo:29741] xorg.conf
[plamo:29740] Re: iptables -m recent
[plamo:29739] iptables -m recent
[plamo:29738] Re: xf86-video-intel 2D 3D performance regression
[plamo:29737] Plamo-4.6-20090429インストールしてみました。
[plamo:29736] firefox 3.0.10
[plamo:29735] Re: xf86-video-intel 2D 3D performance regression
[plamo:29734] Re: xf86-video-intel 2D 3D performance regression
[plamo:29733] Plamo-4.6-20090425インストールしてみました。
[plamo:29732] Re: xf86-video-intel 2D 3D performance regression
[plamo:29731] Re: xf86-video-intel 2D 3D performance regression
[plamo:29730] Re: xf86-video-intel 2D 3D performance regression
[plamo:29729] Re: xf86-video-intel 2D 3D performance regression
[plamo:29728] Re: xf86-video-intel 2D 3D performance regression
[plamo:29727] Re: xf86-video-intel 2D 3D performance regression
[plamo:29726] Re: xf86-video-intel 2D 3D performance regression
[plamo:29725] Re: xf86-video-intel 2D 3D performance regression
[plamo:29724] Re: xf86-video-intel 2D 3D performance regression
[plamo:29723] Fw: Re: xf86-video-intel 2D 3D performance regression
[plamo:29722] Re: xf86-video-intel 2D 3D performance regression
[plamo:29721] Re: xf86-video-intel 2D 3D performance regression
[plamo:29720] Re: xf86-video-intel 2D 3D performance regression
[plamo:29719] Re: xf86-video-intel 2D 3D performance regression
[plamo:29718] Re: xf86-video-intel 2D 3D performance regression
[plamo:29717] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18(cups-1.3.10差し替え)
[plamo:29716] Re: xf86-video-intel 2D 3D performance regression
[plamo:29714] Re: xf86-video-intel 2D 3D performance regression
[plamo:29715] Re: xf86-video-intel 2D 3D performance regression
[plamo:29713] Re: xf86-video-intel 2D 3D performance regression
[plamo:29712] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18(cups-1.3.10差し替え)
[plamo:29711] xf86-video-intel 2D 3D performance regression
[plamo:29710] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18(gutenprint-5.2.3アップロード)
[plamo:29709] firefox 3.0.9
[plamo:29708] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18(gutenprint-5.2.3アップロード)
[plamo:29707] poppler-0.10.6
[plamo:29706] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29705] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29704] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29703] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29702] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29701] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29700] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。(CUPSその後)
[plamo:29699] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。
[plamo:29698] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。
[plamo:29697] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。
[plamo:29696] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。
[plamo:29695] ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。
[plamo:29694] Re: udev-140アップロードしました。(udev-141に差し替えました)
[plamo:29693] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。(xine不起動とりあえず解決)
[plamo:29692] ntp-4.2.4p7
[plamo:29691] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29690] gmime-2.2.21 P2 package
[plamo:29689] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29688] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29687] Re: gimp, ffmpeg
[plamo:29686] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29685] Re: gimp, ffmpeg
[plamo:29684] seamonkey更新しました。
[plamo:29683] カーネルオプションvga=
[plamo:29682] Re: 4.6 install
[plamo:29681] gimp, ffmpeg
[plamo:29680] Re: 4.6 install
[plamo:29679] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29678] Re: 4.6 install
[plamo:29677] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29676] wireshark 1.0.7
[plamo:29675] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29674] Re: 4.6 install
[plamo:29673] 4.6 install
[plamo:29672] pidgin 2.5.5
[plamo:29671] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29670] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29669] Re: berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29668] berkeley_db-4.7.25,quota-3.17アップロードしました。
[plamo:29667] VMWarePlayer-2.5.2が出ています。
[plamo:29666] udev-140 アップロードしました。
[plamo:29665] xine-lib-1.1.16.3アップロードしました。
[plamo:29664] Re: long double について
[plamo:29663] long double について
[plamo:29662] Re: ネットワークの設定について(udhcpアップロードしました)
[plamo:29661] Re: ネットワークの設定について(udhcpアップロードしました)
[plamo:29660] Re: ネットワークの設定について
[plamo:29659] Re: ネットワークの設定について
[plamo:29658] Re: ネットワークの設定について
[plamo:29657] Re: ネットワークの設定について
[plamo:29656] ネットワークの設定について
[plamo:29655] Re: じぶんごのみのtcpipパッケージ(net-toools差し替え)(現実版)
[plamo:29654] Re: Plamo4.22のインストールエラー
[plamo:29653] Re: Plamo4.22のインストールエラー
[plamo:29652] Security 関係
[plamo:29651] Re: Plamo4.22のインストールエラー
[plamo:29650] Plamo4.22のインストールエラー
[plamo:29649] Re: Eee PC S101で無線LAN接続
[plamo:29648] Re: Eee PC S101で無線LAN接続
[plamo:29647] Re: Eee PC S101で無線LAN接続
[plamo:29646] Re: じぶんごのみのtcpipパッケージ郡アップロードしてみました。(net-toools差し替え)
[plamo:29645] help2manアップロードしました。
[plamo:29644] じぶんごのみのtcpipパッケージ郡アップロードしてみました。
[plamo:29643] Upstart for Plamo 4.6
[plamo:29642] bind-9.5.1-P2アップロードしました。
[plamo:29641] Re: ワイヤレスマウス
[plamo:29640] Re: ワイヤレスマウス
[plamo:29639] Re: Eee PC S101で無線LAN接続
[plamo:29638] Re: Eee PC S101で無線LAN接続
[plamo:29637] Re: Eee PC S101で無線LAN接続
[plamo:29636] Re: Eee PC S101で無線LAN接続
[plamo:29635] Eee PC S101 で無線LAN接続
[plamo:29634] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29633] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29632] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29631] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29630] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29629] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29628] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29627] Re: Eee PC S101 のSSD での読み込み/書き込みエラー
[plamo:29626] Re: Eee PC S101 の SSDでの読み込み/書き込みエラー
[plamo:29625] Re: Eee PC S101 の SSDでの読み込み/書き込みエラー
[plamo:29624] Eee PC S101 の SSDでの読み込み/書き込みエラー
[plamo:29623] Plamo-4.6-20090313インストールしました。
[plamo:29622] Re: xfce 4.6
[plamo:29621] Re: xfce 4.6
[plamo:29620] Skype 2.0.0.72
[plamo:29619] xfce 4.6
[plamo:29618] Re: Plamo-4.5 released
[plamo:29617] Re: ワイヤレスマウス
[plamo:29616] Re: ワイヤレスマウス
[plamo:29615] Re: ワイヤレスマウス
[plamo:29614] Re: ワイヤレスマウス
[plamo:29613] Re: ワイヤレスマウス
[plamo:29612] Re: ワイヤレスマウス
[plamo:29611] Re: ワイヤレスマウス
[plamo:29610] Re: ワイヤレスマウス
[plamo:29609] Re: ワイヤレスマウス
[plamo:29608] Re: Plamo-4.6 released
[plamo:29607] ワイヤレスマウス
[plamo:29606] Re: Plamo-4.6 released
[plamo:29605] Re: Plamo-4.6 released
[plamo:29604] Re: Plamo-4.6 released
[plamo:29603] Re: Plamo-4.6 released
[plamo:29602] Re: Plamo-4.6 released
[plamo:29601] Pidgin 2.5.4
[plamo:29600] curl vulnerability
[plamo:29599] firefox 3.0.7
[plamo:29598] console-kit-daemon
[plamo:29597] Re: Plamo-4.6 released
[plamo:29596] Re: Plamo-4.6 released
[plamo:29595] Re: Plamo-4.6 released
[plamo:29594] Re: Plamo-4.6 released
[plamo:29593] Re: Plamo-4.6 released
[plamo:29592] Re: Plamo-4.6 released
[plamo:29591] Re: Plamo-4.6 released
[plamo:29590] Re: Plamo-4.6 released
[plamo:29589] Re: Plamo-4.6 released
[plamo:29588] Re: Plamo-4.6 released
[plamo:29587] Re: P-Plamo 0.1 released
[plamo:29586] Re: Plamo-4.6 released
[plamo:29585] php-5.2.9, drupal-6.10 更新
[plamo:29584] Re: P-Plamo 0.1 released
[plamo:29583] Re: Plamo-4.6 released
[plamo:29582] Re: Plamo-4.6 released
[plamo:29581] Re: Plamo-4.6 released
[plamo:29580] Re: Plamo-4.6 released
[plamo:29579] Re: glibc-2.8,2.9がリリースされているようです。(固めてみました)
[plamo:29578] Re: P-Plamo 0.1 released
[plamo:29577] Re: Plamo-4.6 released
[plamo:29576] Re: Plamo-4.6 released
[plamo:29575] Re: Plamo-4.6 released
[plamo:29574] Re: Plamo-4.6 released
[plamo:29573] Re: P-Plamo 0.1released(動作限界情報 追記)
[plamo:29572] InfoTalkセミナーに真鍋さん登場
[plamo:29571] P-Plamo 0.1 released
[plamo:29570] glibc-2.8,2.9がリリースされているようです。
[plamo:29569] PHP 5.2.9
[plamo:29568] Re: Plamo-4.6 released
[plamo:29567] Plamo-4.6 released
[plamo:29566] Re: Plamo-4.6b1インストールしてみました。
[plamo:29565] Re: *important* : udev trouble for Plamo-4.5(1)
[plamo:29564] Plamo-4.6b1インストールしてみました。
[plamo:29563] Re: *important* : udev troublefor Plamo-4.5(1)
[plamo:29562] Re: *important* : udev trouble for Plamo-4.5(1)
[plamo:29561] Re: *important* : udev troublefor Plamo-4.5(1)
[plamo:29560] Re: *important* : udev trouble for Plamo-4.5(1)
[plamo:29559] *important* : udev trouble for Plamo-4.5(1)
[plamo:29558] Plamo-4.6b1 released
[plamo:29557] Plamo-4.51rc2インストールしてみました。
[plamo:29556] Re: acroreadでコマンドが見つからない
[plamo:29555] Re: acroreadでコマンドが見つからない
[plamo:29554] Re: acroreadでコマンドが見つからない
[plamo:29553] Re: acroreadでコマンドが見つからない
[plamo:29552] Re: acroreadでコマンドが見つからない
[plamo:29551] Re: acroreadでコマンドが見つからない
[plamo:29550] acroreadでコマンドが見つからない
[plamo:29549] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29548] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29547] xine-lib-1.1.16.2アップロードしました。
[plamo:29546] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29545] Plamo-4.21RC1(2009/02/10)インストール
[plamo:29544] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29543] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29542] Re: Plamo-4.51RC1 インストールしました
[plamo:29541] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29540] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29539] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29538] Plamo-4.51RC1インストールしてみました。
[plamo:29537] Re: Plamo-4.51RC1インストールしました
[plamo:29536] Plamo-4.51RC1 インストールしました
[plamo:29535] proftpd-1.3.2アップロードしました。
[plamo:29534] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29533] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29532] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29531] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29530] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29529] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29528] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29527] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29526] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29525] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29524] Re: 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29523] 起動時 rootパーティションマウント時のエラー(Plamo 4.51rc1)
[plamo:29522] Re: その後のi486マシンその3 Plamo-4.51RC1ベースに入れ替え
[plamo:29521] Re: firefox-3.0.6(Re: Plamo-4.51RC1 released)
[plamo:29520] firefox-3.0.6(Re: Plamo-4.51RC1 released)
[plamo:29519] Plamo-4.51RC1 released
[plamo:29518] Get your Jaeger LeCoultre watch now
[plamo:29517] tar-1.21,lzma-4.32.7アップロードしました。
[plamo:29516] X用ドライバーアップロードしました。
[plamo:29515] bind-9.5.1_P1,dhcp-3.1.2アップロード
[plamo:29514] Plamo-4.51(b3)
[plamo:29513] Re: その後のi486マシンその2
[plamo:29512] Plamo-4.5β2インストールしてみました
[plamo:29511] Re: コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29510] Re: コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29509] Re: コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29508] Re: コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29507] Re: コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29506] コンパイルエラー(/u8/plamopack1/libgtk.....)
[plamo:29505] Re: Plamo-4.5.1β1インストール報告(linux-2.6.28)
[plamo:29504] Plamo-4.5.1β1インストール報告なんだけど
[plamo:29503] OpenSSL 0.9.8j
[plamo:29502] bind-9.5.1アップロードしました。
[plamo:29501] Re: ghostscript で長音が縦書きフォントで縦書きになりません
[plamo:29500] Re: ghostscriptで長音が縦書きフォントで縦書きになりません
[plamo:29499] ghostscript で長音が縦書きフォントで縦書きになりません
[plamo:29498] Re: lprで印刷できません
[plamo:29497] Re: lprで印刷できません
[plamo:29496] Re: 4.5用のmurasaki?
[plamo:29495] Re: 4.5用のmurasaki?
[plamo:29494] Re: cdplamo の usbマウス対応について
[plamo:29493] Re: lprで印刷できません
[plamo:29492] Re: cdplamo の usbマウス対応について
[plamo:29491] Re: cdplamo の usbマウス対応について
[plamo:29490] Re: lprで印刷できません
[plamo:29489] Re: cdplamo の usbマウス対応について
[plamo:29488] Re: 4.5用のmurasaki?
[plamo:29487] Re: lprで印刷できません
[plamo:29486] Re: cdplamo の usbマウス対応について
[plamo:29485] Re: lprで印刷できません
[plamo:29484] Re: 4.5用のmurasaki?
[plamo:29483] cdplamo の usbマウス対応について
[plamo:29482] lprで印刷できません
[plamo:29481] Re: 4.5用のmurasaki?
[plamo:29480] 3点ほどアップロードしました。
[plamo:29479] Re: 4.5用のmurasaki?
[plamo:29478] 4.5用のmurasaki?
[plamo:29477] seamonkey-1.1.14アップロードしました。
[plamo:29476] linux-2.6.27.9でVMPlayer起動しました
[plamo:29475] Re: firefox 3.0.5
[plamo:29474] firefox 3.0.5
[plamo:29472] Re: qemuコンパイルできるようになりました。(bochsも)
[plamo:29471] Wireshark 1.0.5
[plamo:29470] qemuコンパイルできるようになりました。
[plamo:29469] Re: PHP 5.2.8 (was Re: PHP 5.2.7)
[plamo:29468] PHP 5.2.8 (was Re: PHP 5.2.7)
[plamo:29467] Re: /usr を umount出来ない
[plamo:29466] Re: /usr を umount出来ない
[plamo:29465] Re: /usr を umount出来ない
[plamo:29464] Re: /usr を umount出来ない
[plamo:29463] Re: PHP 5.2.7
[plamo:29462] Re: /usr を umount出来ない
[plamo:29461] Re: /usr を umount出来ない
[plamo:29460] Re: /usr を umount出来ない
[plamo:29459] Re: /usr を umount出来ない
[plamo:29458] Re: /usr を umount出来ない
[plamo:29457] /usr を umount出来ない
[plamo:29456] その後のi486マシン
[plamo:29455] InfoTalk セミナー12/19開催
[plamo:29454] Re: PHP 5.2.7
[plamo:29453] PHP 5.2.7
[plamo:29452] Re: KDEの文字化け(その2)
[plamo:29451] Re: KDEの文字化け(その2)
[plamo:29450] Re: Atom330でkacpidがCPUを食いまくる
[plamo:29449] Re: Atom 330でkacpidがCPUを食いまくる
[plamo:29448] Re: KDEの文字化け(その2)
[plamo:29447] Re: KDE-4.1 Kメニューにアプリケーション追加について
[plamo:29446] Re: KDE-4.1 Kメニューにアプリケーション追加について
[plamo:29445] Re: Atom 330でkacpidがCPUを食いまくる
[plamo:29444] KDE-4.1 Kメニューにアプリケーション追加について
[plamo:29443] Re: Atom330でkacpidがCPUを食いまくる
[plamo:29442] Re: Atom 330でkacpidがCPUを食いまくる
[plamo:29441] Re: Atom330でkacpidがCPUを食いまくる
[plamo:29440] Atom 330でkacpidがCPUを食いまくる
[plamo:29439] Re: KDEの文字化け
[plamo:29438] Re: KDEの文字化け
[plamo:29437] Re: 4.5インストール後起動不可
[plamo:29436] Re: 4.5インストール後起動不可
[plamo:29435] Re: 4.5インストール後起動不可
[plamo:29434] Re: 4.5インストール後起動不可
[plamo:29433] Re: 4.5インストール後起動不可
[plamo:29432] 4.5インストール後起動不可
[plamo:29431] Re: KDEの文字化け
[plamo:29430] Thunderbird 2.0.0.18
[plamo:29429] Plamo-4.5更新,最新カーネル化ではまりました。
[plamo:29428] VWware Player2.5.0入れてみました
[plamo:29427] Re: インストール報告 (Intel DQ35MP)
[plamo:29426] Re: インストール報告 (Intel DQ35MP)
[plamo:29425] Re: Xorg-7.4インストール設定
[plamo:29424] Plamo Wiki について
[plamo:29423] firefox 3.0.4
[plamo:29422] Fwd: [pgsql-jp: 39636] 【11月28日(金)|PostgreSQL事例紹介セミナー2008 のお知らせ】
[plamo:29421] seamonkey-1.1.13アップロードしました。
[plamo:29420] KDEの文字化け
[plamo:29419] Re: インストール報告 (Intel DQ35MP)
[plamo:29418] Re: インストール報告 (Intel DQ35MP)
[plamo:29417] Re: インストール報告 (Intel DQ35MP)
[plamo:29416] Re: D945GCLF2 inPlamo-4.5(訂正)
[plamo:29415] Re: Xorg-7.4 インストール設定
[plamo:29414] Re: Xorg-7.4インストール設定
[plamo:29413] インストール報告 (Intel DQ35MP)
[plamo:29412] D945GCLF2 in Plamo-4.5
[plamo:29411] Re: Xorg-7.4 インストール設定
[plamo:29410] Re: PostgreSQL 8.3.5, 8.2.11, 8.1.15, 8.0.19 and 7.4.23
[plamo:29409] Re: Xorg-7.4 インストール設定
[plamo:29408] Re: PostgreSQL 8.3.5, 8.2.11, 8.1.15, 8.0.19 and 7.4.23
[plamo:29407] Re: Xorg-7.4インストール設定
[plamo:29406] Re: Xorg-7.4 インストール設定
[plamo:29405] Re: PostgreSQL 8.3.5, 8.2.11, 8.1.15, 8.0.19 and 7.4.23
[plamo:29404] DVD-RAM I/Oエラー
[plamo:29403] libpng-1.2.33
[plamo:29402] PostgreSQL 8.3.5, 8.2.11, 8.1.15, 8.0.19 and 7.4.23
[plamo:29401] Re: Xorg-7.4インストール設定
[plamo:29400] Xorg-7.4 インストール設定
[plamo:29399] libpcap 1.0.0, tcpdump 4.0.0
[plamo:29398] Re: nfs-utils, wireshark
[plamo:29397] i486マシンでPlamo-4.5とりあえず動いています。
[plamo:29396] nfs-utils, wireshark
[plamo:29395] Re: 4.5 の contrib
[plamo:29394] Re: 4.5 の contrib
[plamo:29393] Re: KDE-4.1.2インストール
[plamo:29392] 開発マシン引っ越しました。
[plamo:29391] Re: Plamo-4.5 released
[plamo:29390] 4.5 の contrib
[plamo:29389] Plamo-4.5 released
[plamo:29388] Re: セキュリティ関係情報(proftpdアップロードしました)
[plamo:29387] セキュリティ関係情報
[plamo:29386] Re: KDE-4.1.2インストール
[plamo:29385] KDE-4.1.2インストール
[plamo:29384] Re: KDE-4.1.2 インストール
[plamo:29382] KDE-4.1.2 インストール
[plamo:29383] Re: KDE-4.1.2インストール
[plamo:29381] Plamo-4.5rc1化進行中(地雷克服?)。
[plamo:29380] Re: cups-1.3.9アップロードしました。
[plamo:29379] cups-1.3.9アップロードしました。
[plamo:29378] 4.5rc1 入れてみました
[plamo:29377] Re: その後のPlamo-4.5B不具合報告21(追記)
[plamo:29376] その後のPlamo-4.5B不具合報告21
[plamo:29375] Plamo-4.5rc1入れてみました。
[plamo:29374] Re: OOo の jreについて
[plamo:29373] Re: OOo の jreについて
[plamo:29372] Re: OOo の jreについて
[plamo:29371] Re: OOo の jreについて
[plamo:29370] OOo の jreについて
[plamo:29369] ゲーム固めてみました。
[plamo:29368] Plamo-4.5rc1 released
[plamo:29367] mt-st-1.1アップロードしました。
[plamo:29366] Re: acpi-1.0.6アップロードしました。
[plamo:29365] acpi-1.0.6アップロードしました。
[plamo:29364] Mozilla Firefox, SeaMonkey, Thunderbird
[plamo:29363] Re: /var/log以下のログファイル group について
[plamo:29362] Re: /var/log以下のログファイル group について
[plamo:29361] Re: /var/log以下のログファイル group について
[plamo:29360] Re: /var/log以下のログファイル group について
[plamo:29359] Re: /var/log以下のログファイル group について
[plamo:29358] Re: /var/log以下のログファイル group について
[plamo:29357] Re: /var/log以下のログファイル group について
[plamo:29356] /var/log 以下のログファイル group について
[plamo:29355] Plamo-4.5b3 released
[plamo:29354] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29353] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29352] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29351] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29350] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29349] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29348] Re: Plamo-4.5モジュールロード順序
[plamo:29347] Plamo-4.5モジュールロード順序
[plamo:29346] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29345] bash-3.2.17-i586-P2.tgzのinstall/doinst.sh
[plamo:29344] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29343] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29342] Re: Plamo-4.5b2 のinstallpkg について
[plamo:29341] Plamo-4.5b2 の installpkgについて
[plamo:29340] Openssl 0.9.8i
[plamo:29339] tvtime-1.0.2_2アップロードしました。
[plamo:29338] Re: ネットワークに接続していないときの時刻
[plamo:29337] Re: ネットワークに接続していないときの時刻
[plamo:29336] ネットワークに接続していないときの時刻
[plamo:29335] Re: xfsprogsコンパイルについて
[plamo:29334] xfsprogsコンパイルについて
[plamo:29333] Re: Plamo Wikiが稼働しているサーバーの時間?
[plamo:29332] Re: Plamo Wikiが稼働しているサーバーの時間?
[plamo:29331] Re: Plamo Wikiが稼働しているサーバーの時間?
[plamo:29330] Plamo Wikiが稼働しているサーバーの時間?
[plamo:29329] Plamo-4.5b2 released
[plamo:29328] Plamo-4.5 fvwm2について
[plamo:29327] Re: ソフトの普遍的インストール方法
[plamo:29326] Re: ソフトの普遍的インストール方法
[plamo:29325] Re: ソフトの普遍的インストール方法
[plamo:29324] Re: ソフトの普遍的インストール方法
[plamo:29323] 今更遅いが、無線LANについて
[plamo:29322] Re: ソフトの普遍的インストール方法
[plamo:29321] Re: 普遍的でないかもしれないインストールの方法
[plamo:29320] Re: ソフトの普遍的インストール方法
[plamo:29319] Re: ソフトの普遍的インストール方法
[plamo:29318] Re: 普遍的でないかもしれないインストールの方法
[plamo:29317] Re: ソフトの普遍的インストール方法
[plamo:29316] Re: ソフトの普遍的インストール方法
[plamo:29315] 普遍的でないかもしれないインストールの方法
[plamo:29314] Re: ソフトの普遍的インストール方法
[plamo:29313] Re: ソフトの普遍的インストール方法
[plamo:29312] Re: ソフトの普遍的インストール方法
[plamo:29311] ソフトの普遍的インストール方法
[plamo:29310] Re: マウスの認識
[plamo:29309] Re: マウスの認識
[plamo:29308] Re: マウスの認識
[plamo:29307] Re: マウスの認識
[plamo:29306] マウスの認識
[plamo:29305] Plamo-4.5-b1(2008/08/28朝版)インストールしてみました。
[plamo:29304] dvipdfmx error on Plamo 4.5b1
[plamo:29303] Re: Plamo-4.5b1 rc.s
[plamo:29302] Re: Pidgin
[plamo:29301] Re: Pidgin
[plamo:29300] Re: Plamo 4.5b1 のfont
[plamo:29299] Re: Plamo 4.5b1 の font
[plamo:29298] ext4dev problem(Re: Re: Plamo-4.5b1テスター募集のお知らせ)
[plamo:29297] Re: Pidgin
[plamo:29296] Plamo-4.5b1 nfs
[plamo:29295] Re: Pidgin
[plamo:29294] Plamo-4.5b1 rc.s
[plamo:29293] Pidgin
[plamo:29292] Plamo 4.5b1 の font
[plamo:29291] Re: Plamo-4.5b1テスター募集のお知らせ
[plamo:29290] Re: Plamo-4.5b1 テスター募集のお知らせ
[plamo:29289] Re: Plamo-4.5b1テスター募集のお知らせ
[plamo:29288] Re: Plamo-4.5b1テスター募集のお知らせ
[plamo:29287] Re: Plamo-4.5b1テスター募集のお知らせ
[plamo:29286] Plamo-4.5b1テスター募集のお知らせ
[plamo:29285] byacc-20070509アップロードしました。
[plamo:29284] セキュリティ関係情報
[plamo:29283] Re: dbus&hal&PolicyKitのこと in Plamo-4.5a1 + new packages
[plamo:29282] Re: dbus&hal&PolicyKitのこと in Plamo-4.5a1 + new packages
[plamo:29281] dbus&hal&PolicyKit のこと inPlamo-4.5a1 + new packages
[plamo:29280] Re: CUPS
[plamo:29279] Re: CUPS
[plamo:29278] Re: CUPS
[plamo:29277] Re: CUPS
[plamo:29276] CUPS
[plamo:29275] Re: シリアルポート
[plamo:29274] Re: シリアルポート
[plamo:29273] Re: シリアルポート
[plamo:29272] Re: シリアルポート
[plamo:29271] Re: シリアルポート
[plamo:29270] Re: シリアルポート
[plamo:29269] Re: シリアルポート
[plamo:29268] シリアルポート
[plamo:29267] openssh 5.1p1
[plamo:29266] Re: その後のPlamo-4.5a1
[plamo:29265] Re: その後のPlamo-4.5a1
[plamo:29264] Re: その後のPlamo-4.5a1
[plamo:29263] Re: その後のPlamo-4.5a1
[plamo:29262] Re: Drupal Multiple Vulnerabilities
[plamo:29261] Drupal Multiple Vulnerabilities
[plamo:29260] Re: dhcpdが起動しない
[plamo:29259] Re: dhcpdが起動しない
[plamo:29258] Re: dhcpdが起動しない
[plamo:29257] Re: dhcpdが起動しない
[plamo:29256] dhcpdが起動しない
[plamo:29255] bind セキュリティ対策 & seamonkey1.1.10
[plamo:29254] Re: Plamo 4.5 Security
[plamo:29253] Plamo 4.5 Security
[plamo:29252] Re: その後のPlamo-4.5a1
[plamo:29251] Re: その後のPlamo-4.5a1
[plamo:29250] Re: その後のPlamo-4.5a1
[plamo:29249] Re: tgif on KDE (Plamo-4.2)
[plamo:29248] Re: plamo-4.5-080623インストールしてみました。
[plamo:29247] Re: その後のPlamo-4.5a1
[plamo:29246] Re: plamo-4.5-080623インストールしてみました。
[plamo:29245] tgif on KDE (Plamo-4.2)
[plamo:29244] Re: userdel
[plamo:29243] userdel
[plamo:29242] plamo-4.5-080623インストールしてみました。
[plamo:29241] その後のPlamo-4.5x,reiserfsのことなど
[plamo:29240] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29239] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29238] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29237] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29236] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29235] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29234] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29232] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29233] Re: DTC-Radius について
[plamo:29231] Re: DTC-Radiusについて
[plamo:29230] Re: DTC-Radius について
[plamo:29229] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29228] 2chのスレが
[plamo:29227] Re: Plamo-4.22 用WebDB関連パッケージの更新
[plamo:29226] Re: Plmao-4.5 aのみのinstall
[plamo:29225] Plmao-4.5 aのみのinstall
[plamo:29222] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29224] Re: plamo-4.5-080616_01_isolinux.isoのinstallpkgについて
[plamo:29223] plamo-4.5-080616_01_isolinux.iso のinstallpkgについて
[plamo:29221] seamonkey-1.1.10rcアップロード
[plamo:29220] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29219] plamo-4.5-080613_01.dvdインストール時にメディア入れ替え要求される
[plamo:29217] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29216] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29218] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29215] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29214] Apache HTTP Server 2.2.9 (was Re: セキュリティホール情報いくつか)
[plamo:29213] Re: Plamo-4.22 用WebDB関連パッケージの更新
[plamo:29212] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29210] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29211] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29209] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29208] Re: Plamo-4.5-20080514インストールしてみました。(ドライバーアップロード)
[plamo:29207] Re: Plamo-4.5-20080514インストールしてみました。(ドライバーアップロード)
[plamo:29206] Re: Plamo-4.22 用WebDB関連パッケージの更新
[plamo:29205] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29203] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29204] セキュリティホール情報いくつか
[plamo:29202] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29201] rt-kernel
[plamo:29200] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29199] Re: DTC-Radiusについて
[plamo:29198] Re: Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29197] Re: DTC-Radius について
[plamo:29196] Plamo-4.22へPlamo-4.5用KDEをインストール
[plamo:29195] Re: DTC-Radiusについて
[plamo:29194] Re: DTC-Radius について
[plamo:29193] Re: DTC-Radiusについて
[plamo:29192] Re: DTC-Radius について
[plamo:29191] DTC-Radius について
[plamo:29190] Plamo-4.22 用WebDB関連パッケージの更新
[plamo:29189] i810 driver for Xorg7.3
[plamo:29188] Re: Plamo-4.5-20080514インストールしてみました。
[plamo:29187] [ANN] PostgreSQL Conference 2008 は今週金曜日の開催です
[plamo:29186] Re: Plamo-4.5-20080514インストールしてみました。
[plamo:29185] Re: Java Applet on Xorg 7.3
[plamo:29184] Re: Java Applet on Xorg 7.3
[plamo:29183] openssl 0.9.8h
[plamo:29182] Re: Java Applet on Xorg 7.3
[plamo:29181] Re: Java Applet on Xorg 7.3
[plamo:29180] Re: Java Applet on Xorg 7.3
[plamo:29179] Java Applet on Xorg 7.3
[plamo:29178] Firefox 3.0rc1 on Plamo 4.22
[plamo:29177] Re: Plamo 4.22へglibc-2.7.tar.gzのインストールについて
[plamo:29176] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29175] Re: Plamo 4.22へglibc-2.7.tar.gzのインストールについて
[plamo:29174] Re: Plamo4.22へglibc-2.7.tar.gzのインストールについて
[plamo:29173] Plamo 4.22へglibc-2.7.tar.gzのインストールについて
[plamo:29172] Plamo-4.5-20080514インストールしてみました。
[plamo:29171] Re: Plamo-4.22 へSun StarSuite8 のインストール方法
[plamo:29170] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29169] Re: arp
[plamo:29168] Re: Plamo-4.22 へSun StarSuite8 のインストール方法
[plamo:29167] Re: arp
[plamo:29166] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29165] Re: arp
[plamo:29164] Re: arp
[plamo:29163] Re: arp
[plamo:29162] Re: arp
[plamo:29161] arp
[plamo:29160] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29158] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29157] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29156] Re: Plamo-4.22 へSun StarSuite8 のインストール方法
[plamo:29155] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29154] Re: Plamo-4.22 へSun StarSuite8 のインストール方法
[plamo:29153] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29152] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29151] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29150] Re: Plamo-4.22 へSun StarSuite8 のインストール方法
[plamo:29149] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29148] Re: Plamo-4.22 へ SunStarSuite8 のインストール方法
[plamo:29147] Re: ghostscript 8.62 and "foomatic-rip failed"
[plamo:29146] Plamo-4.22 へ Sun JAVA Studio Creator のインストール方法
[plamo:29145] Plamo-4.22 へ Sun StarSuite8 のインストール方法
[plamo:29144] Re: PHP 5.2.6
[plamo:29142] PHP 5.2.6
[plamo:29141] Re: samba3.0.28a
[plamo:29140] Re: samba3.0.28a
[plamo:29139] Re: samba3.0.28a
[plamo:29138] samba3.0.28a
[plamo:29137] libpng-1.2.27アップロードしました。
[plamo:29136] Re: PC1台でのPlamo 4.22インストール方法
[plamo:29135] Re: PC1台でのPlamo 4.22インストール方法
[plamo:29134] PC1台でのPlamo 4.22インストール方法
[plamo:29133] openchrome-0.2.902をアップロードしました。
[plamo:29132] xengine-1.11_11アップロードしました。
[plamo:29131] Re: crond のログ
[plamo:29130] Re: crond のログ
[plamo:29129] Re: SCIM + tomoe のインストール・設定
[plamo:29128] Re: ghostscript with opvp
[plamo:29127] Re: ghostscript with opvp
[plamo:29126] Re: ghostscript with opvp
[plamo:29125] crond のログ
[plamo:29124] Re: ghostscript with opvp
[plamo:29123] ghostscript with opvp
[plamo:29122] SCIM + tomoe のインストール・設定
[plamo:29121] linux-2.6.25のUNICON
[plamo:29120] Fail-Safe C version 1.0.0
[plamo:29119] OpenOffice.org 2.4
[plamo:29118] Firefox, Seamonkey
[plamo:29117] Re: Plamo-4.22のisoイメージでVMwareにinstallすると
[plamo:29116] Re: xine-lib, rsync, cupsvulns.(xine-lib-1.1.12アップロード)
[plamo:29115] xine-lib, rsync, cups vulns.
[plamo:29114] Re: Plamo-4.5のおかげ。
[plamo:29113] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29113] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29112] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29112] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29111] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29111] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29110] Re: Adobe Reader 8.1.2日本語入力
[plamo:29110] Re: Adobe Reader 8.1.2日本語入力
[plamo:29109] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29109] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29108] Re: Adobe Reader 8.1.2日本語入力
[plamo:29107] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29106] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29105] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29104] Re: plamo 4.22 install
[plamo:29103] テスト
[plamo:29102] Re: Adobe Reader 8.1.2 日本語入力
[plamo:29101] Re: plamo 4.22 install
[plamo:29100] Re: plamo 4.22 install
[plamo:29099] Re: plamo 4.22 install
[plamo:29098] Re: plamo 4.22 install
[plamo:29097] Re: plamo 4.22 install
[plamo:29096] Re: plamo 4.22 install
[plamo:29095] Re: plamo 4.22 install
[plamo:29094] Re: plamo 4.22 install
[plamo:29093] Re: plamo 4.22 install
[plamo:29092] Re: plamo 4.22 install
[plamo:29091] Re: plamo 4.22 install
[plamo:29090] Re: plamo 4.22 install
[plamo:29089] Re: plamo 4.22 install
[plamo:29088] Re: plamo 4.22 install
[plamo:29087] Re: plamo 4.22 install
[plamo:29086] Re: plamo 4.22 install
[plamo:29085] Re: plamo 4.22 install
[plamo:29084] Re: plamo 4.22 install
[plamo:29083] Re: Plamo-4.5のおかげ。
[plamo:29082] plamo 4.22 install
[plamo:29081] Re: Plamo-4.5のおかげ。
[plamo:29080] Plamo-4.5のおかげ。
[plamo:29079] Re: Adobe Reader 8.1.2 日本語入力時 クラッシュ
[plamo:29078] Re: Plamo-4.22のisoイメージでVMwareにinstallすると
[plamo:29077] Re: Adobe Reader 8.1.2 日本語入力時 クラッシュ
[plamo:29076] Re: xine-lib(xine_lib-1.1.11.1アップロード), CUPS
[plamo:29075] Re: Plamo-4.22のisoイメージでVMwareにinstallすると
[plamo:29074] Adobe Reader 8.1.2 日本語入力時 クラッシュ
[plamo:29073] Re: xine-lib,CUPS(CUPS-1.3.7アップロード)
[plamo:29072] Re: Plamo-4.22のisoイメージでVMwareにinstallすると
[plamo:29071] Plamo-4.22のisoイメージでVMwareにinstallすると
[plamo:29070] Re: OpenSSH 5.0p1
[plamo:29069] Re: VMwareServer +PCカード
[plamo:29068] OpenSSH 5.0p1
[plamo:29067] Re: VMwareServer + PCカード
[plamo:29066] Re: VMwareServer +PCカード
[plamo:29065] Re: cdrecord BLANK mode
[plamo:29064] Re: VMwareServer + PCカード
[plamo:29063] GnuPG 2.0.9
[plamo:29062] Re: VMwareServer +PCカード
[plamo:29061] Re: cdrecord BLANK mode
[plamo:29060] Re: VMwareServer + PCカード
[plamo:29059] VMwareServer + PCカード
[plamo:29058] Re: CUPS euc-jp error
[plamo:29057] Re: cdrecord BLANK mode
[plamo:29056] Re: 1680x1050
[plamo:29055] Wireshark 1.0.0
[plamo:29054] openssh 4.9p1
[plamo:29053] Re: PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29052] Re: PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29051] Re: PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29050] Re: PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29049] Re: PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29048] Re: bzip21.0.5(seamonkey-1.1.9アップロード)
[plamo:29047] PlamoをinstallしたVMware仮想ディスクイメージの再配布
[plamo:29046] Re: 32bit OS(Plamo-4.22)で4GB RAMの認識
[plamo:29045] emacs 22.2
[plamo:29044] Re: unzip
[plamo:29043] Re: 1680x1050
[plamo:29042] Re: 32bitOS(Plamo-4.22)で4GB RAMの認識
[plamo:29041] 32bit OS(Plamo-4.22)で4GB RAMの認識
[plamo:29040] unzip (was Re: bzip2 1.0.5)
[plamo:29039] Re: bzip2 1.0.5
[plamo:29038] bzip2 1.0.5
[plamo:29037] Re: PostgreSQL 8.2.7, 8.3.1
[plamo:29036] Re: 1680x1050
[plamo:29035] Re: 1680x1050
[plamo:29034] Re: 1680x1050
[plamo:29033] Re: 1680x1050
[plamo:29032] Re: 1680x1050
[plamo:29031] 1680x1050
[plamo:29030] PostgreSQL 8.2.7, 8.3.1
[plamo:29029] Re: xine-lib, CUPS
[plamo:29028] Re: glibc / ld-linux.so.2 / LD_PRELOAD /LD_LIBRARY_PATH
[plamo:29027] xine-lib, CUPS
[plamo:29026] Re: glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:29025] Re: glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:29024] Adobe Reader 8 からの印刷
[plamo:29023] Re: mount usb root-fs
[plamo:29022] Re: mount usb root-fs
[plamo:29021] Re: loop device
[plamo:29020] Re: mount usb root-fs
[plamo:29019] loop device
[plamo:29018] Re: mount usb root-fs
[plamo:29017] Re: mount usb root-fs
[plamo:29016] Re: mount usb root-fs
[plamo:29015] Re: mount usb root-fs
[plamo:29014] Re: mount usb root-fs
[plamo:29013] Re: mount usb root-fs
[plamo:29012] Re: swap の暗号化
[plamo:29011] ptetex3, gs 関係 on Plamo4.22
[plamo:29010] swap の暗号化
[plamo:29009] Re: mount usb root-fs
[plamo:29008] Re: mount usb root-fs
[plamo:29007] Re: mount usb root-fs
[plamo:29006] Re: mount usb root-fs
[plamo:29005] Re: mount usb root-fs
[plamo:29004] Re: mount usb root-fs
[plamo:29003] Re: mount usb root-fs
[plamo:29002] Re: mount usb root-fs
[plamo:29001] Re: mount usb root-fs
[plamo:29000] Re: mount usb root-fs
[plamo:28999] Re: mount usb root-fs
[plamo:28998] mount usb root-fs
[plamo:28997] Re: grub で Windows の起動
[plamo:28996] Re: grub で Windows の起動
[plamo:28995] Rhythmbox
[plamo:28994] Re: grub で Windows の起動
[plamo:28993] Re: 全文検索対応MediaWIKI
[plamo:28992] Buy Breitling and Zenith and get 15% off your purchase
[plamo:28991] Re: amarokのインストールについて
[plamo:28990] Happy Holidays
[plamo:28989] Re: ndiswrapperのmodprobe
[plamo:28987] Re: ndiswrapperのmodprobe
[plamo:28986] Re: ndiswrapperのmodprobe
[plamo:28985] startx & /var/tmp
[plamo:28984] Re: grub で Windows の起動
[plamo:28983] Re: amarokのインストールについて
[plamo:28982] Re: grub で Windowsの起動
[plamo:28981] Re: grub で Windowsの起動
[plamo:28978] Re: amarokのインストールについて
[plamo:28980] Re: grub で Windows の起動
[plamo:28979] Re: grub で Windows の起動
[plamo:28977] Re: grub で Windows の起動
[plamo:28976] Re: ndiswrapperのmodprobe
[plamo:28975] Re: grub で Windowsの起動
[plamo:28974] Re: ndiswrapperのmodprobe
[plamo:28973] Re: Plamo on intel Mac
[plamo:28972] 全文検索対応MediaWIKI
[plamo:28971] Re: ndiswrapperのmodprobe
[plamo:28970] grub で Windowsの起動
[plamo:28969] Re: ndiswrapperのmodprobe
[plamo:28968] Re: ndiswrapperのmodprobe
[plamo:28967] Re: amarokのインストールについて
[plamo:28966] Re: amarokのインストールについて
[plamo:28965] ndiswrapperのmodprobe
[plamo:28964] Plamo on intel Mac
[plamo:28963] Re: amarokのインストールについて
[plamo:28962] Re: amarokのインストールについて
[plamo:28961] Re: amarokのインストールについて
[plamo:28960] Re: amarokのインストールについて
[plamo:28959] Re: amarokのインストールについて
[plamo:28958] amarokのインストールについて
[plamo:28957] Re: CUPS euc-jp error
[plamo:28956] Re: CUPS euc-jp error
[plamo:28955] Re: XftGnuEmacs
[plamo:28954] Re: XftGnuEmacs
[plamo:28953] Re: cdrecord BLANK mode
[plamo:28952] Re: unicon patch?
[plamo:28951] Re: CUPS euc-jp error
[plamo:28950] Re: unicon patch?
[plamo:28949] Re: unicon patch?
[plamo:28948] Re: unicon patch?
[plamo:28947] Re: unicon patch?
[plamo:28946] Re: CUPS euc-jp error
[plamo:28945] Re: CUPS euc-jp error
[plamo:28944] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28943] cdrecord BLANK mode
[plamo:28942] Re: Plamo 4.22 のuim での変換候補の表示位置
[plamo:28941] Re: cdrecord(ATAPI)
[plamo:28940] Re: cdrecord(ATAPI)
[plamo:28939] Re: cdrecord(ATAPI)
[plamo:28938] Re: Plamo 4.22 の uimでの変換候補の表示位置
[plamo:28937] Plamo 4.22 の uimでの変換候補の表示位置
[plamo:28936] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28935] Re: cdrecord(ATAPI)
[plamo:28933] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28934] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28932] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28931] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28930] Re: unicon patch? ( Re: vmsplice local exploit)
[plamo:28929] unicon patch? ( Re: vmsplice local exploit)
[plamo:28928] Re: PM-930C CUPS 印刷 用紙の俳紙について
[plamo:28927] Re: cdrecord(ATAPI)
[plamo:28926] Re: vmsplice local exploit
[plamo:28925] Re: Firefox 3 &CUPS(CUPS-1.3.6アップロード)
[plamo:28924] Re: PM-930C CUPS 印刷 用紙の俳紙について
[plamo:28923] Re: PM-930C CUPS 印刷 用紙の俳紙について
[plamo:28922] Re: Firefox 3 & CUPS
[plamo:28921] Re: vmsplice local exploit
[plamo:28920] Re: vmsplice local exploit
[plamo:28918] PostgreSQL textsearch_ja モジュール関連
[plamo:28919] Re: vmsplice local exploit
[plamo:28917] PM-930C CUPS 印刷 用紙の俳紙について
[plamo:28916] Re: cdrecord(ATAPI)
[plamo:28915] Re: cdrecord(ATAPI)
[plamo:28914] Re: cdrecord(ATAPI)
[plamo:28913] Re: cdrecord(ATAPI)
[plamo:28912] Re: utf-8 ??
[plamo:28911] Re: cdrecord(ATAPI)
[plamo:28910] Re: utf-8 ??
[plamo:28908] Re: cdrecord(ATAPI)
[plamo:28909] Re: utf-8 ??
[plamo:28907] utf-8 ??
[plamo:28906] Re: cdrecord(ATAPI)
[plamo:28905] Re: Firefox 3
[plamo:28904] Re: cdrecord(ATAPI)
[plamo:28903] Re: cdrecord(ATAPI)
[plamo:28902] Re: cdrecord(ATAPI)
[plamo:28901] Re: cdrecord(ATAPI)
[plamo:28900] cdrecord(ATAPI)
[plamo:28899] Re: cupsとLBP3000(capt)
[plamo:28898] eggの設定に関して
[plamo:28897] Re: CUPS euc-jp error
[plamo:28896] Re: cupsとLBP3000(capt)
[plamo:28895] Re: CUPS euc-jp error
[plamo:28894] Re: CUPS euc-jp error
[plamo:28893] Re: CUPS euc-jp error
[plamo:28892] Re: CUPS euc-jp error
[plamo:28891] vmsplice local exploit
[plamo:28890] Re: cupsとLBP3000(capt)
[plamo:28889] drupal-5.7 セキュリティフィクス
[plamo:28888] PostgreSQL 8.3 for Plamo Linux-4.22
[plamo:28887] cupsとLBP3000(capt)
[plamo:28886] Re: firefoxのアップグレード
[plamo:28885] Re: firefoxのアップグレード
[plamo:28884] Re: ppp-on
[plamo:28883] Re: firefoxのアップグレード
[plamo:28882] Re: ppp-on
[plamo:28881] Re: ppp-on
[plamo:28880] ppp-on
[plamo:28879] seamonkey-1.1.8アップロードしました。
[plamo:28878] Re: firefoxのアップグレード
[plamo:28877] firefoxのアップグレード
[plamo:28876] Re: Grip2.96 の設定について
[plamo:28875] Re: CUPS euc-jp error
[plamo:28874] xine-lib-1.1.10.1アップロードしました。
[plamo:28873] firefox 2.0.0.12
[plamo:28872] Re: CUPS euc-jp error
[plamo:28871] Re: CUPS euc-jp error
[plamo:28870] Re: Grip2.96の設定について
[plamo:28869] Re: Grip2.96 の設定について
[plamo:28868] Re: Grip2.96の設定について
[plamo:28867] CUPS euc-jp error
[plamo:28866] Re: Grip2.96 の設定について
[plamo:28865] Re: Grip2.96 の設定について
[plamo:28864] Re: Grip2.96の設定について
[plamo:28863] Grip2.96 の設定について
[plamo:28862] Re: Xineのビデオドライバーについて
[plamo:28861] Re: Xineのビデオドライバーについて
[plamo:28860] Re: Xineのビデオドライバーについて
[plamo:28859] Re: Xineのビデオドライバーについて
[plamo:28858] Re: Xineのビデオドライバーについて
[plamo:28857] Re: Xineのビデオドライバーについて
[plamo:28856] Re: Re: Xineのビデオドライバーについて
[plamo:28855] Re: Xineのビデオドライバーについて
[plamo:28854] Re: Xineのビデオドライバーについて
[plamo:28853] xine-lib-1.1.10アップロードしました。
[plamo:28852] Re: Xineのビデオドライバーについて
[plamo:28851] Re: DVD-RAMの使用について(解決!!)
[plamo:28850] Re: DVD-RAMの使用について
[plamo:28849] Re: DVD-RAMの使用について
[plamo:28848] Re: DVD-RAMの使用について
[plamo:28847] Re: DVD-RAMの使用について
[plamo:28845] Re: DVD-RAMの使用について
[plamo:28846] Re: DVD-RAMの使用について
[plamo:28844] Re: xkb
[plamo:28843] Re: S-ATA DVD Drive (Plamo-4.5-a1 Xorg7.3)
[plamo:28842] Re: xkb
[plamo:28841] Re: xkb
[plamo:28840] Re: S-ATA DVD Drive のパーミッションについて
[plamo:28839] Re: xkb
[plamo:28838] Re: xkb
[plamo:28837] Re: S-ATA DVD Drive のパーミッションについて(group writable な権限)
[plamo:28836] Re: S-ATA DVD Drive のパーミッションについて
[plamo:28834] Re: S-ATA DVD Drive のパーミッションについて
[plamo:28835] xkb(Re: Re: S-ATA DVD Driveのパーミッションについて)
[plamo:28833] Re: S-ATA DVD Drive (Plamo-4.5-a1 Xorg7.3)
[plamo:28832] Re: S-ATA DVD Driveのパーミッションについて
[plamo:28831] Re: Xineのビデオドライバーについて
[plamo:28830] Re: S-ATA DVD Drive のパーミッションについて
[plamo:28829] Re: Xineのビデオドライバーについて
[plamo:28828] Re: S-ATA DVD Driveのパーミッションについて
[plamo:28827] Xineのビデオドライバーについて
[plamo:28826] S-ATA DVD Drive のパーミッションについて
[plamo:28825] Re: DVD-RAMの使用について
[plamo:28824] Re: DVD-RAMの使用について
[plamo:28822] Re: DVD-RAMの使用について
[plamo:28821] Re: DVD-RAMの使用について
[plamo:28823] Re: DVD-RAMの使用について
[plamo:28820] Re: DVD-RAMの使用について
[plamo:28819] Re: DVD-RAMの使用について
[plamo:28818] Re: DVD-RAMの使用について
[plamo:28817] Re: DVD-RAMの使用について
[plamo:28816] Re: DVD-RAMの使用について
[plamo:28815] Re: DVD-RAMの使用について
[plamo:28814] DVD-RAMの使用について
[plamo:28813] postfix 2.5.0
[plamo:28812] BIND: buffer overflow in inet_network()
[plamo:28811] Re: Apache HTTP Server 2.2.8, 2.0.63, 1.3.41
[plamo:28810] Re: bookvew(訂正?)
[plamo:28809] X.org X11 Multiple Vulnerabilities
[plamo:28808] Apache HTTP Server 2.2.8, 2.0.63, 1.3.41
[plamo:28807] Re: bookvew
[plamo:28806] Re: bookvew
[plamo:28805] Re: fetchmail でメールをサーバに保持した場合に未読のままになる
[plamo:28804] syslinux-2.60他アップロードしました。
[plamo:28803] Re: Drupal, libxml2, kernel
[plamo:28802] Intel(R) PRO/1000 アダプタ用基本ドライバ
[plamo:28801] AsusTek EAH2400PRO/HTP/256Mの設定
[plamo:28800] Drupal, libxml2, kernel
[plamo:28799] Re: ALSA module 設定
[plamo:28798] linux-2.6.23.14が出ています。
[plamo:28797] Re: vmware-server compile error
[plamo:28796] Re: fetchmail でメールをサーバに保持した場合に未読のままになる
[plamo:28795] Re: ALSA module 設定
[plamo:28794] Re: ALSA module設定
[plamo:28793] Re: vmware-server compile error
[plamo:28792] Re: vmware-server compile error
[plamo:28791] Re: vmware-server compile error
[plamo:28790] vmware-server compile error
[plamo:28789] xine-lib-1.1.9.1アップロードしました。
[plamo:28788] fetchmail でメールをサーバに保持した場合に未読のままになる
[plamo:28787] Re: ALSA module 設定
[plamo:28786] Re: Plamo4.21 SMTP-Auth化で認証出来ない
[plamo:28785] Re: ALSA module設定
[plamo:28784] Re: ALSA module 設定
[plamo:28783] Re: ALSA module設定
[plamo:28782] ufiformat-0.9.4アップロードしました。
[plamo:28781] Re: ALSA module 設定
[plamo:28780] pciutils-2.2.9アップロードしました。
[plamo:28779] Re: 16ビットのカードを使うには?
[plamo:28778] man-pages-2.75アップロードしました。
[plamo:28777] Re: postgresql 8.2.6, 8.1.11, 8.0.15, 7.4.19, 7.3.21
[plamo:28776] bookvew
[plamo:28775] VIA MM3500 at Plamo
[plamo:28774] Re: postgresql 8.2.6, 8.1.11, 8.0.15, 7.4.19, 7.3.21
[plamo:28773] Re: skype_static-1.4.0.118
[plamo:28772] Re: skype_static-1.4.0.118
[plamo:28771] Re: Firefox 3
[plamo:28770] postgresql 8.2.6, 8.1.11, 8.0.15, 7.4.19, 7.3.21
[plamo:28769] old mails
[plamo:28768] 16ビットのカードを使うには?
[plamo:28767] Re: skype_static-1.4.0.118
[plamo:28762] Re: Firefox 3
[plamo:28761] Re: 解決しました。
[plamo:28760] ALSA module 設定
[plamo:28759] Re: 解決しました。
[plamo:28758] ALSA module 設定
[plamo:28757] Re: Fw: Re: Firefox 3
[plamo:28756] Fw: Re: Firefox 3
[plamo:28755] Fw: Re:新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28754] Re: 解決しました。
[plamo:28764] Re: 解決しました。
[plamo:28753] 解決しました。
[plamo:28752] Re: mkswap で Kernelpanic が発生する
[plamo:28763] Re: skype_static-1.4.0.118
[plamo:28751] Re: skype_static-1.4.0.118
[plamo:28750] Re: mkswap で Kernelpanic が発生する
[plamo:28749] mkswap で Kernel panic が発生する
[plamo:28748] linux 0.01が出ています。
[plamo:28747] Re: skype_static-1.4.0.118
[plamo:28746] Re: skype_static-1.4.0.118
[plamo:28745] Re: skype_static-1.4.0.118
[plamo:28744] linux-2.4.36が出ました。
[plamo:28743] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28742] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28741] gnuplot-4.2.2アップロードしました。
[plamo:28740] Re: S-ATA RAID1でのインストールのしかた
[plamo:28739] Re: skype_static-1.4.0.118
[plamo:28765] Re: skype_static-1.4.0.118
[plamo:28738] Re: S-ATA RAID1でのインストールのしかた
[plamo:28737] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28736] Re: skype_static-1.4.0.118
[plamo:28735] Re: skype_static-1.4.0.118
[plamo:28734] Re: skype_static-1.4.0.118
[plamo:28733] skype_static-1.4.0.118
[plamo:28766] gnuplot-4.2.2アップロードしました。
[plamo:28732] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28730] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28729] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28728] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28727] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28726] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28725] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28724] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28723] Re: 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28722] 新製品のご紹介 ご意見を聞かせていただけませんでしょうか?
[plamo:28720] Firefox 3
[plamo:28719] man-pages-2.74アップロードしました。
[plamo:28718] Re: CUPS 1.3.5
[plamo:28717] CUPS 1.3.5
[plamo:28716] Heimdal-1.0.2 他
[plamo:28715] syslinux,nasmアップロードしました。
[plamo:28714] Planex GW-US54GXS on Plamo 4.22
[plamo:28713] acpid,e2fsporgsアップロードしました。
[plamo:28712] Re: NVIDIAドライバで動画の色調調整ができない
[plamo:28711] NVIDIAドライバで動画の色調調整ができない
[plamo:28710] Re: S-ATA RAID1でのインストールのしかた
[plamo:28709] Re: S-ATA RAID1でのインストールのしかた
[plamo:28708] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28707] Re: rsync
[plamo:28706] Re: S-ATA RAID1でのインストールのしかた
[plamo:28705] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28704] Re: Drupal 4.7.10 and 5.5
[plamo:28703] Re: S-ATA RAID1でのインストールのしかた
[plamo:28702] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28701] Re: S-ATA RAID1でのインストールのしかた
[plamo:28700] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28699] syslinux-2.53アップロードしました。
[plamo:28698] Re: S-ATA RAID1でのインストールのしかた
[plamo:28697] Drupal 4.7.10 and 5.5
[plamo:28696] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28695] Re: UTF-8 を使うにはどうすれば良いですか?
[plamo:28694] Re: UTF-8を使うにはどうすれば良いですか?
[plamo:28693] Re: UTF-8 を使うにはどうすれば良いですか?
[plamo:28692] Re: UTF-8 を使うにはどうすれば良いですか?
[plamo:28691] UTF-8 を使うにはどうすれば良いですか?
[plamo:28690] rsync
[plamo:28689] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28688] Re: TCP/IP ポート3000: sj3servが使っていました。
[plamo:28687] Re: S-ATA RAID1でのインストールのしかた
[plamo:28686] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28685] XFce-4.4.2(Re: Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない)
[plamo:28684] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28683] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28682] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28681] Re: Xorg 7.3
[plamo:28680] Re: Xorg 7.3
[plamo:28679] Re: Xorg 7.3
[plamo:28678] Re: Xorg 7.3
[plamo:28677] Re: Xorg 7.3
[plamo:28676] Re: TCP/IPポート3000
[plamo:28675] Re: TCP/IP ポート3000
[plamo:28674] Re: Xorg 7.3
[plamo:28674] Re: Xorg 7.3
[plamo:28673] TCP/IP ポート3000
[plamo:28673] TCP/IP ポート3000
[plamo:28672] Re: Xorg 7.3
[plamo:28671] Re: Firefox,Seamonkey(seamonkey-1.1.7アップロード)(訂正)
[plamo:28670] Re: Firefox,Seamonkey(seamonkey-1.1.7アップロード)
[plamo:28669] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28667] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28666] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28665] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28664] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28663] Re: firefox-2.0.0.11
[plamo:28662] Re: firefox-2.0.0.11
[plamo:28661] firefox-2.0.0.11
[plamo:28660] Re: Plamo 4.22 (10/15 Ver.)で USB ストレージが自動検出来ない
[plamo:28659] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28658] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28657] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28656] Re: XMMS-1.2.11
[plamo:28655] Re: XMMS-1.2.11
[plamo:28654] Re: Plamo 4.22 (10/15 Ver.)で USBストレージが自動検出来ない
[plamo:28653] Plamo 4.22でのちょっとした?不具合
[plamo:28652] Plamo 4.22 (10/15 Ver.) で USBストレージが自動検出来ない
[plamo:28651] Re: XMMS-1.2.11
[plamo:28650] XMMS-1.2.11
[plamo:28648] Firefox, Seamonkey
[plamo:28647] Re: Spamに負けて
[plamo:28646] Re: Spamに負けて
[plamo:28645] Spamに負けて
[plamo:28644] tar-1.18アップロードしました。
[plamo:28643] Re: Plamo4.21 SMTP-Auth化で認証出来ない
[plamo:28641] Re: Plamo4.21 SMTP-Auth化で認証出来ない
[plamo:28639] Re: Plamo4.21 SMTP-Auth化で認証出来ない
[plamo:28638] Re: Security Update
[plamo:28637] Re: S-ATA RAID1でのインストールのしかた
[plamo:28636] Re: Security Update
[plamo:28635] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28634] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28633] Re: Xorg 7.3
[plamo:28632] Re: S-ATA RAID1でのインストールのしかた
[plamo:28630] Re: Xorg 7.3
[plamo:28631] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28629] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28628] Re: S-ATA RAID1でのインストールのしかた
[plamo:28627] Re: S-ATA RAID1 でのインストールのしかた
[plamo:28626] S-ATA RAID1 でのインストールのしかた
[plamo:28625] Xorg 7.3
[plamo:28624] Re: Security Update
[plamo:28623] Security Update
[plamo:28622] xpdf etc
[plamo:28621] PostgreSQL事例紹介セミナー2007開催のお知らせ
[plamo:28620] gmakeアップロードしました。
[plamo:28619] Re: plamo-4.22.md5sum の plamo-4.21_03.iso 値について
[plamo:28618] Re: plamo-4.22.md5sum のplamo-4.21_03.iso 値について
[plamo:28616] plamo-4.22.md5sum の plamo-4.21_03.iso 値について
[plamo:28615] Re: Plamo4.21SMTP-Auth化で認証出来ない
[plamo:28613] php-5.2.5 アップデート
[plamo:28612] PostgreSQL 8.2.5 20091109パッチ版
[plamo:28611] Re: pmapコマンド
[plamo:28610] Re: pmapコマンド
[plamo:28609] Re: pmapコマンド
[plamo:28608] PCRE Multiple Vulnerabilities
[plamo:28607] Re: sysv-init
[plamo:28606] Re: seamonkey-1.1.6アップロードしました。(訂正)
[plamo:28605] Re: pmapコマンド
[plamo:28604] Re: pmapコマンド
[plamo:28603] Re: pmapコマンド
[plamo:28602] Re: pmapコマンド
[plamo:28601] Re: pmapコマンド
[plamo:28600] pmapコマンド
[plamo:28599] Re: 色々なソフトのアップデート情報
[plamo:28598] seamonkey-1.1.6アップロードしました。
[plamo:28597] 色々なソフトのアップデート情報
[plamo:28596] VMware-workstation-6.0.2-59824.i386.tar.gz
[plamo:28595] linux-2.6.22.12が出ました。
[plamo:28594] Re: sysv-init
[plamo:28592] Re: cups-1.3.4アップロードしました。
[plamo:28593] Re: sysv-init
[plamo:28591] Re: sysv-init
[plamo:28590] Re: sysv-init
[plamo:28589] Re: sysv-init
[plamo:28588] XftGnuEmacs
[plamo:28587] Re: sysv-init(Re: Re: Canon PrinterLBP1210でつまずいています)
[plamo:28586] cups-1.3.4アップロードしました。
[plamo:28585] Re: /dev/eth0
[plamo:28584] Re: /dev/eth0
[plamo:28583] Re: /dev/eth0
[plamo:28582] /dev/eth0
[plamo:28581] sysv-init(Re: Re: Canon PrinterLBP1210でつまずいています)
[plamo:28580] Re: Canon PrinterLBP1210でつまずいています
[plamo:28579] Re: Canon PrinterLBP1210でつまずいています
[plamo:28578] Re: Canon Printer LBP1210でつまずいています
[plamo:28577] 一息いれて
[plamo:28576] Re: Canon Printer LBP1210でつまずいています
[plamo:28575] Re: Canon Printer LBP1210でつまずいています
[plamo:28574] Re: Canon PrinterLBP1210でつまずいています
[plamo:28573] Re: Canon PrinterLBP1210でつまずいています
[plamo:28572] Re: plamo4.22でネットワークに接続しない(追記)
[plamo:28571] Re: plamo4.22でネットワークに接続しない(追記)
[plamo:28570] Re: Canon Printer LBP1210でつまずいています
[plamo:28569] Canon Printer LBP1210でつまずいています
[plamo:28568] Re: plamo4.22でネットワークに接続しない(追記)
[plamo:28566] Re: plamo4.22でネットワークに接続しない
[plamo:28567] Re: plamo4.22でネットワークに接続しない(追記)
[plamo:28565] Re: plamo4.22でネットワークに接続しない
[plamo:28564] Re: plamo4.22でネットワークに接続しない
[plamo:28563] Re: plamo4.22でネットワークに接続しない
[plamo:28562] Re: openssl-0.9.8g
[plamo:28561] Fwd: Sun Tech Days 2007 in Tokyo - PostgreSQL テクニカルトラックのお知らせ
[plamo:28560] for-5.0にいろいろアップロードしました。
[plamo:28559] Re: plamo4.22でネットワークに接続しない
[plamo:28558] Re: plamo4.22でネットワークに接続しない
[plamo:28557] Re: plamo4.22でネットワークに接続しない
[plamo:28556] Re: plamo4.22でネットワークに接続しない
[plamo:28555] Re: plamo4.22でネットワークに接続しない
[plamo:28554] plamo4.22でネットワークに接続しない
[plamo:28553] Re: IT Pro
[plamo:28552] IT Pro
[plamo:28551] Re: Plamo-4.22のinstallに関連して
[plamo:28550] Re: openssl-0.9.8g
[plamo:28549] Re: openssl-0.9.8g
[plamo:28548] Re: postfix 2.3.13(openssl-0.9.8g)
[plamo:28547] postfix 2.3.13
[plamo:28546] Re: Plamo-4.22 の install に関連して
[plamo:28545] Re: Plamo-4.22のinstallに関連して
[plamo:28544] Re: Plamo-4.22のinstallに関連して(vsftpd-2.0.5)
[plamo:28543] Re: Plamo-4.22のinstallに関連して
[plamo:28542] Re: Plamo-4.22のinstallに関連して(vsftpd-2.0.5)
[plamo:28541] Plamo-4.22のinstallに関連して
[plamo:28540] Re: Firefox 2.0.0.8(seamonkey 1.1.5アップロード)
[plamo:28539] Re: Drupal Vulnerabilities
[plamo:28538] ntp-4.2.4p4(Re: Re: Openssl 0.9.8f)
[plamo:28537] Re: Plamo-4.22 released
[plamo:28536] Firefox 2.0.0.8
[plamo:28535] Drupal Vulnerabilities
[plamo:28534] Re: VMware上でのNICの再認識
[plamo:28533] Re: VMware上でのNICの再認識
[plamo:28532] Re: VMware上でのNICの再認識
[plamo:28531] Re: VMware上でのNICの再認識
[plamo:28530] Re: VMware上でのNICの再認識
[plamo:28529] Re: VMware上でのNICの再認識
[plamo:28528] Re: VMware上でのNICの再認識
[plamo:28527] man-pages-jaアップロードしました。
[plamo:28526] Re: VMware上でのNICの再認識
[plamo:28525] VMware上でのNICの再認識
[plamo:28524] HPLIP hpssd Command Injection Vulnerability
[plamo:28523] Plamo4.21->4.22 NVIDIAドライバのインストール
[plamo:28522] Re: Openssl 0.9.8f
[plamo:28521] Re: Openssl 0.9.8f
[plamo:28520] Re: NTloader
[plamo:28519] Re: NTloader
[plamo:28518] Re: CUPS フィルタの設定
[plamo:28517] Re: CUPS フィルタの設定
[plamo:28516] Re: CUPS フィルタの設定
[plamo:28515] Openssl 0.9.8f
[plamo:28514] proftpd,man-pagesアップロードしました。
[plamo:28513] Re: CUPS フィルタの設定
[plamo:28512] CUPS フィルタの設定
[plamo:28511] Re: Plamo4.21-NVIDIAドライバのインストール(3Dグラフィックス他)
[plamo:28510] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28508] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28507] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28505] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28504] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28503] Re: NTloader
[plamo:28502] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28499] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28498] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28497] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28495] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28496] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28506] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28494] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28493] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28492] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28491] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28490] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28489] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28488] Re: Plamo4.21-NVIDIAドライバのインストール
[plamo:28487] Plamo4.21-NVIDIAドライバのインストール
[plamo:28486] Plamo4.21-NVIDIAドライバのインストール
[plamo:28485] Plamo4.21-NVIDIAドライバのインストール
[plamo:28484] Plamo4.21にNVIDIAのドライバインストール
[plamo:28483] Re: NTloader
[plamo:28482] Plamo4.21-Nvidiaドライバのインストール
[plamo:28481] linux-2.6.23が出ました。
[plamo:28480] Re: rc.modules:/sbin/depmod -a
[plamo:28479] Re: NTloader
[plamo:28478] Re: NTloader
[plamo:28477] Re: rc.modules:/sbin/depmod -a
[plamo:28475] libpng
[plamo:28476] Re: NTloader
[plamo:28474] rc.modules:/sbin/depmod -a
[plamo:28473] Re: NTloader
[plamo:28472] NTloader
[plamo:28471] Re: HDD diagツール
[plamo:28470] Re: HDDdiagツール
[plamo:28469] Re: HDD diagツール
[plamo:28468] HDD diagツール
[plamo:28466] Plamo-4.22インストール報告。
[plamo:28465] Plamo-4.22/OOo-2.3-ja updated
[plamo:28464] OpenSSL SSL_get_shared_ciphers() off-by-one buffer overflow
[plamo:28463] Plamo-4.22 released
[plamo:28462] IPA フォント
[plamo:28461] snmp の load error
[plamo:28460] cups-1.3.3アップロードしました。
[plamo:28459] Re: plamoと無線LAN
[plamo:28458] Re: plamoと無線LAN
[plamo:28457] Re: plamoと無線LAN
[plamo:28456] alsa-1.0.15rcアップロードしました
[plamo:28455] plamoと無線LAN
[plamo:28454] Re: Plamo 4.22 のespgs
[plamo:28453] Re: Plamo 4.22 の espgs
[plamo:28452] Plamo 4.22 の espgs
[plamo:28451] Re: kterm
[plamo:28450] ImageMagick-6.3.5-9をアップロードしました。
[plamo:28449] Re: kterm
[plamo:28448] linux-2.6.22.8が出ています。
[plamo:28447] Re: Plamo-4.22RC1インストールしました。
[plamo:28446] Re: Plamo-4.22RC1インストールしました。
[plamo:28445] Re: Plamo-4.22RC1インストールしました。
[plamo:28444] Re: Plamo-4.22RC1インストールしました。
[plamo:28443] Re: Plamo-4.22RC1インストールしました。
[plamo:28442] Re: Plamo-4.22RC1インストールしました。
[plamo:28441] Re: Plamo-4.22RC1インストールしました。
[plamo:28440] Re: Plamo-4.22RC1インストールしました。
[plamo:28439] Re: Plamo-4.22RC1インストールしました。
[plamo:28438] Re: Plamo-4.22RC1インストールしました。
[plamo:28437] Re: Plamo-4.22RC1インストールしました。
[plamo:28436] Re: Plamo-4.22RC1インストールしました。
[plamo:28435] Re: Plamo-4.22RC1インストールしました。
[plamo:28434] Plamo-4.22RC1インストールしました。
[plamo:28433] Re: SMPboot CD
[plamo:28432] cups-1.3.2アップロードしました。
[plamo:28431] Re: SMPboot CD
[plamo:28430] Re: SMPboot CD
[plamo:28429] Re: SMPboot CD
[plamo:28428] Re: SMPboot CD
[plamo:28427] Re: SMPboot CD
[plamo:28426] linux-2.6.22.7が出ています。
[plamo:28425] Re: SMPboot CD
[plamo:28424] Re: SMPboot CD(Re: Re: VMWare上でβ3のインストールテスト)
[plamo:28423] Re: SMPboot CD(Re: Re: VMWare上でβ3のインストールテスト)
[plamo:28422] SMPboot CD(Re: Re:VMWare上でβ3のインストールテスト)
[plamo:28421] Re: VMWare上でβ3のインストールテスト
[plamo:28420] Re: VMWare上でβ3のインストールテスト
[plamo:28419] Re: VMWare上でβ3のインストールテスト
[plamo:28418] Re: VMWare上でβ3のインストールテスト
[plamo:28417] Re: VMWare上でβ3のインストールテスト
[plamo:28416] Re: VMWare上でβ3のインストールテスト
[plamo:28415] Re: VMWare上でβ3のインストールテスト
[plamo:28414] Re: VMWare上でβ3のインストールテスト
[plamo:28413] Re: VMWare上でβ3のインストールテスト
[plamo:28412] Re: VMWare上でβ3のインストールテスト
[plamo:28411] Firefox 2.0.0.7
[plamo:28410] plamo-4.22β3(070913)のインストール
[plamo:28409] Re: VMWare上でβ3のインストールテスト
[plamo:28408] Re: VMWare上でβ3のインストールテスト
[plamo:28407] Re: VMWare上でβ3のインストールテスト
[plamo:28406] Re: VMWare上でβ3のインストールテスト
[plamo:28405] Re: VMWare上でβ3のインストールテスト
[plamo:28404] Re: VMWare上でβ3のインストールテスト
[plamo:28403] VMWare上でβ3のインストールテスト
[plamo:28402] Plamo-4.22β3 ( 20070912版 ) をinstallして見ました。
[plamo:28401] Plamo-4.22β3(20070912版)のinstallテスト
[plamo:28400] Plamo-4.22β3(20070911版)のinstall
[plamo:28399] Re: Apache httpd 2.0.61
[plamo:28398] Apache httpd 2.0.61
[plamo:28397] Re: plamo-4.2-070906_isolinuxインストールしてみました。
[plamo:28396] plamo-4.2-070906_isolinuxインストールしてみました。
[plamo:28395] DHCP client
[plamo:28394] Re: OpenSSH 4.7p1 & rsync
[plamo:28393] Re: OpenSSH 4.7p1
[plamo:28392] OpenSSH 4.7p1
[plamo:28391] SATA-DVDでインストール。
[plamo:28390] gnomeのMaximzeの変更のしかた
[plamo:28389] groffアップロードしました。
[plamo:28388] fetchmail 6.3.8
[plamo:28387] Re: Welcome to our (plamo ML) You are added automatically
[plamo:28386] Re: grubによるPlamo-4.22のinstall 訂正
[plamo:28385] grubによるPlamo-4.22のinstall 訂正
[plamo:28384] grubによるPlmao-4.22のinstall
[plamo:28383] Plamo-4.22β2(20070825版)のinstallテスト
[plamo:28382] linux-2.6.20.17が出ています。
[plamo:28381] Re: Plamo-4.2のgrub.isoのinstallテスト
[plamo:28380] Plamo-4.2のgrub.isoのinstallテスト
[plamo:28379] linux-2.6.22.4が出ています。
[plamo:28378] Re: seamonkey-1.1.4アップロードしました。
[plamo:28377] Re: seamonkey-1.1.4アップロードしました。
[plamo:28376] Re: cups-1.3.0アップロードしました。
[plamo:28375] Re: cups-1.3.0アップロードしました。
[plamo:28374] Re: cups-1.3.0アップロードしました。
[plamo:28373] linux-2.4.35.1が出ています。
[plamo:28372] Re: ITProでのPlamo紹介
[plamo:28371] cups-1.3.0アップロードしました。
[plamo:28370] ITProでのPlamo紹介
[plamo:28369] seamonkey-1.1.4アップロードしました。
[plamo:28368] Re: RSA key reconstruction vulnerability
[plamo:28367] RSA key reconstruction vulnerability
[plamo:28366] plamo-4.2-070723インストール報告
[plamo:28365] Re: SPAM Blog
[plamo:28364] Re: Software Update Info
[plamo:28363] Re: SPAM Blog
[plamo:28362] Software Update Info
[plamo:28361] Re: Bind Vulnerability
[plamo:28360] Re: Emacs-22.1上の Mew 5.2.50で Error in post-command-hook: (errorSelecting deleted buffer)
[plamo:28359] Re: Emacs-22.1上の Mew 5.2.50で Error in post-command-hook: (errorSelecting deleted buffer)
[plamo:28358] Re: Drupal Multiple Cross-Site Scripting and Request Forgery Vulnerabilities
[plamo:28357] Re: SPAM Blog
[plamo:28356] firefox 2.0.0.6
[plamo:28355] SPAM Blog
[plamo:28354] Drupal Multiple Cross-Site Scripting and Request Forgery Vulnerabilities
[plamo:28353] Bind Vulnerability
[plamo:28352] Re: plamo4.21のtcshでの日本語入力
[plamo:28351] Re: SeaMonkey-1.1.3アップロードしました。
[plamo:28350] Re: Plamo のEmacs-22.1 と Yatex
[plamo:28349] Re: plamo-4.2-070723_01.dvd
[plamo:28348] Re: CDの認識(plamo-4.2-070721_01.dvd)
[plamo:28347] Re: plamo-4.2-070723_01.dvd
[plamo:28346] Re: plamo4.21のtcshでの日本語入力
[plamo:28345] Re: CDの認識(plamo-4.2-070721_01.dvd)
[plamo:28344] plamo4.21のtcshでの日本語入力
[plamo:28343] CDの認識(plamo-4.2-070721_01.dvd)
[plamo:28342] plamo-4.2-070723_01.dvd
[plamo:28341] Re: linux-2.4.34.6,2.4.35-rc1(linux-2.4.35)が出ています。
[plamo:28340] Re: plamo-4.2-070721_01.dvd
[plamo:28339] Re: plamo-4.2-070721_01.dvd
[plamo:28338] plamo-4.2-070721_01.dvd
[plamo:28337] Re: plamo-4.2-070716_01.dvd
[plamo:28336] linux-2.4.34.6,2.4.35-rc1が出ています。
[plamo:28335] Re: plamo-4.2-070716_01.dvd
[plamo:28334] kterm
[plamo:28333] Re: plamo-4.2-070716_01.dvd
[plamo:28332] Re: plamo-4.2-070716_01.dvd
[plamo:28331] Re: hibernation & udev-installer
[plamo:28330] Re: hibernation & udev-installer (On Board NICだめですか?)
[plamo:28329] Re: hibernation & udev-installer(On Board NICだめですか?)
[plamo:28328] Re: hibernation & udev-installer
[plamo:28327] Re: hibernation & udev-installer
[plamo:28326] Re: hibernation & udev-installer
[plamo:28325] Re: hibernation & udev-installer
[plamo:28324] Re: hibernation & udev-installer
[plamo:28323] Re: hibernation & udev-installer
[plamo:28322] plamo-4.2-070716_01.dvd
[plamo:28321] hibernation & udev-installer
[plamo:28320] SeaMonkey-1.1.3アップロードしました。
[plamo:28319] Plamo-4.2-070717インストールしてみました。
[plamo:28318] Plamo-4.2.x 用digiKam および gPhoto
[plamo:28317] firefox 2.0.0.5
[plamo:28316] imaxima-imath : Emacs で Maxima
[plamo:28315] Re: Note PC のネットワーク設定
[plamo:28314] Re: Note PC のネットワーク設定
[plamo:28313] Re: Note PCのネットワーク設定
[plamo:28312] Re: Note PC のネットワーク設定
[plamo:28311] Re: Note PC のネットワーク設定
[plamo:28310] Re: udev 設定
[plamo:28309] Re: udev 設定
[plamo:28308] Re: Note PCのネットワーク設定
[plamo:28307] Re: Note PC のネットワーク設定
[plamo:28306] Re: Note PCのネットワーク設定
[plamo:28305] Re: Note PCのネットワーク設定
[plamo:28304] Re: Note PCのネットワーク設定
[plamo:28303] Re: Note PC のネットワーク設定
[plamo:28302] Re: Note PC のネットワーク設定
[plamo:28301] Re: Note PC のネットワーク設定
[plamo:28300] Re: Note PCのネットワーク設定
[plamo:28299] Re: Note PCのネットワーク設定
[plamo:28298] Re: Note PC のネットワーク設定
[plamo:28297] Re: Note PCのネットワーク設定
[plamo:28296] Re: Note PCのネットワーク設定
[plamo:28295] Re: Note PCのネットワーク設定
[plamo:28294] Re: Note PCのネットワーク設定
[plamo:28293] Re: Note PCのネットワーク設定
[plamo:28292] Re: Note PC のネットワーク設定
[plamo:28291] Re: Note PC のネットワーク設定
[plamo:28290] udev 設定 (was Re: Note PCのネットワーク設定)
[plamo:28289] Re: Note PC のネットワーク設定
[plamo:28288] Note PC のネットワーク設定
[plamo:28287] 3点ほどアップロードしました。
[plamo:28286] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28285] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28284] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28283] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28282] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28281] Re: plamo-4.22-070704_01.dvdのカーネル
[plamo:28280] plamo-4.22-070704_01.dvdのカーネル
[plamo:28279] Re: linux-2.6.22.1が出ていました。
[plamo:28278] dhcp-3.0.6アップロードしました。
[plamo:28277] Re: Plamo 4.21 気づいたこと
[plamo:28276] Re: Plamo 4.21気づいたこと
[plamo:28275] Plamo 4.21 気づいたこと
[plamo:28274] linux-2.6.22.1が出ていました。
[plamo:28273] Re: linux-2.6.22が出ました。
[plamo:28272] Re: linux-2.6.22が出ました。
[plamo:28271] Re: linux-2.6.22が出ました。
[plamo:28270] Re: linux-2.6.22が出ました。
[plamo:28269] Re: linux-2.6.22が出ました。
[plamo:28268] Re: linux-2.6.22が出ました。(追記)
[plamo:28267] linux-2.6.22が出ました。
[plamo:28266] Re: kernel config(Re: Re: freetype-2.3.5アップロードしました。)
[plamo:28265] kernel config(Re: Re:freetype-2.3.5アップロードしました。)
[plamo:28264] Re: freetype-2.3.5アップロードしました。
[plamo:28263] Re: freetype-2.3.5アップロードしました。
[plamo:28262] freetype-2.3.5アップロードしました。
[plamo:28261] Re: plamo-4.2-070630で bmobileの通信カードが認識できない
[plamo:28260] Re: plamo-4.2-070630で bmobileの通信カードが認識できない
[plamo:28259] Re: plamo-4.2-070630 でbmobile の通信カードが認識できない
[plamo:28258] plamo-4.2-070630 で bmobileの通信カードが認識できない
[plamo:28257] Re: 再度libataテストしてみました。(追記)
[plamo:28256] 再度libataテストしてみました。
[plamo:28255] Re: Emacs-22.1上の Mew 5.2.50で Error in post-command-hook: (errorSelecting deleted buffer)
[plamo:28254] Re: Emacs-22.1上の Mew 5.2.50で Error in post-command-hook: (errorSelecting deleted buffer)
[plamo:28253] Re: Emacs-22.1 上のMew 5.2.50 で Error in post-command-hook:(error Selecting deleted buffer)
[plamo:28252] gtk1でコンパイルしたseamonkeyアップロードしました。
[plamo:28251] Re: Plamo-4.22β1インストール報告
[plamo:28249] Re: Plamo のEmacs-22.1 と Yatex
[plamo:28248] Re: Plamo のEmacs-22.1 と Yatex
[plamo:28247] Emacs-22.1 上の Mew 5.2.50で Error in post-command-hook: (errorSelecting deleted buffer)
[plamo:28246] Re: plamo.linet.gr.jpについて
[plamo:28245] Re: cups Epson PM-G4500
[plamo:28244] Re: Plamo の Emacs-22.1と Yatex
[plamo:28243] Re: cups Epson PM-G4500
[plamo:28242] Plamo の Emacs-22.1と Yatex
[plamo:28241] Re: cups Epson PM-G4500
[plamo:28240] Re: cups Epson PM-G4500
[plamo:28239] Re: cups Epson PM-G4500
[plamo:28238] Re: cups Epson PM-G4500
[plamo:28237] Re: cups Epson PM-G4500
[plamo:28236] Re: cups Epson PM-G4500
[plamo:28235] Re: cups Epson PM-G4500
[plamo:28234] Re: cups Epson PM-G4500
[plamo:28233] Re: cups Epson PM-G4500
[plamo:28232] Re: cups Epson PM-G4500
[plamo:28230] Re: cups Epson PM-G4500
[plamo:28231] Re: cups Epson PM-G4500
[plamo:28229] Re: cups Epson PM-G4500
[plamo:28228] Re: cups Epson PM-G4500
[plamo:28227] Re: cups Epson PM-G4500
[plamo:28226] Re: cups Epson PM-G4500
[plamo:28225] Re: cups Epson PM-G4500
[plamo:28224] Re: cups Epson PM-G4500
[plamo:28223] Re: cups Epson PM-G4500
[plamo:28222] cups Epson PM-G4500
[plamo:28221] Re: Plamo-4.22β1インストール報告
[plamo:28220] Re: Plamo-4.22β1インストール報告
[plamo:28219] cvs-1.11.22アップロード
[plamo:28218] Re: Plamo-4.22β1インストール報告
[plamo:28217] Plamo-4.22β1インストール報告
[plamo:28216] alsa-1.0.14アップロードしました。
[plamo:28215] Re: Xen環境へのPlamoのinstall
[plamo:28214] Xen環境へのPlamoのinstall
[plamo:28213] Re: ClamAV-0.90.3インストール
[plamo:28212] Re: VMware Server インストール
[plamo:28210] Re: VMware Server インストール
[plamo:28209] Re: VMware Serverインストール
[plamo:28208] VMware Server インストール
[plamo:28207] Re: iptablesの設定を行いました
[plamo:28206] Re: iptablesの設定を行いました
[plamo:28205] ClamAV-0.90.3インストール
[plamo:28204] iptablesの設定を行いました
[plamo:28203] Nmap実行時のエラー
[plamo:28202] Re: plamo.linet.gr.jpについて
[plamo:28201] Re: libata でのhard disk の容量認識
[plamo:28200] Re: plamo.linet.gr.jpについて
[plamo:28199] Re: libata でのhard disk の容量認識
[plamo:28198] Re: libata での hard disk の容量認識
[plamo:28197] Re: libata での hard disk の容量認識
[plamo:28196] Re: libata での hard disk の容量認識
[plamo:28195] Re: libata でのhard disk の容量認識
[plamo:28194] Re: libata での harddisk の容量認識
[plamo:28193] libata での hard disk の容量認識
[plamo:28192] Re: Plamo-4.2xのinstall
[plamo:28191] linux-2.6.21.4,linux-2.6.20.13が出ています。
[plamo:28190] Plamo-4.2xのinstall
[plamo:28189] linux-2.4.x更新されています。
[plamo:28188] Re: file-4.21アップロード
[plamo:28187] file-4.21アップロード
[plamo:28186] Re: GNU findutils 4.2.31
[plamo:28185] GNU findutils 4.2.31
[plamo:28184] emacs 22.1
[plamo:28183] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28182] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28180] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28181] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28178] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28177] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28176] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28175] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28174] Re: fetchmail, bzip2,etc.(w3m-0.5.2アップロード)
[plamo:28173] Re: clamAV0.90の起動に失敗する
[plamo:28172] Re: plamo.linet.gr.jp について
[plamo:28171] Fwd: PostgreSQLカンファレンス2007 当日受付のお知らせ
[plamo:28170] PHP-5.2.3+Suhosin (Plamo 4.2)
[plamo:28169] Re: clamAV0.90の起動に失敗する
[plamo:28168] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28167] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28166] Re: clamAV0.90の起動に失敗する
[plamo:28165] Re: Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28164] clamAV 0.90の起動に失敗する
[plamo:28163] Re: Xen VMwareどちらが使い勝手が良いでしょうか
[plamo:28162] Xen VMware どちらが使い勝手が良いでしょうか
[plamo:28161] Re: plamo.linet.gr.jpについて
[plamo:28160] plamo.linet.gr.jp について (Re: Re: libatainstaller)
[plamo:28159] Re: libata installer(i586 i430VX起動)(gccの比較)
[plamo:28158] Re: firefox2.0.0.4(seamonkey-1.1.2アップロードしました)
[plamo:28157] Re: libata installer (i586i430VX起動)
[plamo:28156] firefox 2.0.0.4
[plamo:28155] Re: libata installer
[plamo:28154] Re: libata installer (i586i430VX起動)
[plamo:28153] Re: libata installer(i486 um8810p CMD640起動)
[plamo:28152] Re: libata installer(i586 i430VX起動)
[plamo:28151] Re: libata installer (i586i430VX起動)
[plamo:28150] Re: libata installer(i586 i430VX起動)
[plamo:28149] Re: libata installer(i486 SiS496起動)
[plamo:28148] Re: libata installer
[plamo:28147] Re: libata installer
[plamo:28146] Re: libata installer
[plamo:28145] パッケージの更新など
[plamo:28144] Re: libata installer
[plamo:28143] Re: libata installer
[plamo:28142] Re: libata installer
[plamo:28141] Re: libata installer
[plamo:28140] Re: libatainstaller(追記SISのAHCI)
[plamo:28139] Re: libata installer
[plamo:28138] Re: libata installer
[plamo:28137] Re: libata installer
[plamo:28136] Re: libata installer
[plamo:28135] Re: libata installer
[plamo:28134] Re: libata installer
[plamo:28133] Re: libata installer
[plamo:28132] Re: libata installer
[plamo:28131] Re: Plamo for Macって試せるかたいますか?
[plamo:28130] Re: Plamo for Macって試せるかたいますか?
[plamo:28129] Re: Plamo for Macって試せるかたいますか?
[plamo:28128] Re: Plamo for Macって試せるかたいますか?
[plamo:28127] Re: Plamo for Mac って試せるかたいますか?
[plamo:28126] Re: Plamo for Macって試せるかたいますか?
[plamo:28125] Plamo for Macって試せるかたいますか?
[plamo:28124] Re: libata installer
[plamo:28123] Re: libata installer
[plamo:28122] Re: libata installer
[plamo:28121] Re: libata installer
[plamo:28120] Re: libata installer
[plamo:28119] Re: libata installer
[plamo:28118] Re: libata installer
[plamo:28117] Re: libata installer
[plamo:28116] Re: libata installer
[plamo:28115] Re: libata installer
[plamo:28114] Re: libata installer
[plamo:28113] Re: libatainstaller(訂正)
[plamo:28112] Re: libata installer
[plamo:28111] 6/5 PostgreSQLカンファレンス2007のお知らせ
[plamo:28110] Re: libata installer
[plamo:28109] Re: libata installer
[plamo:28108] Re: libata installer
[plamo:28107] Re: libata installer
[plamo:28106] Re: libata installer
[plamo:28105] libata installer
[plamo:28104] 「新潟オープンソースカンファレンス2007春」開催のお知らせ
[plamo:28103] Re: PHP 4.4.7, 5.2.2
[plamo:28102] Re: How to get Kernel panicInfo.(訂正 追記)(i486ベースマシン起動報告)
[plamo:28100] PHP 4.4.7, 5.2.2
[plamo:28099] Re: plamo-4.21
[plamo:28097] Re: plamo-4.21
[plamo:28094] Re: How to get Kernel panic Info.
[plamo:28092] Plamo-4.2 VLC及びffmpegによるH264変換
[plamo:28091] Re: How to get Kernel panic Info.
[plamo:28090] Re: How to get Kernel panic Info.
[plamo:28088] Re: 新連載のお知らせ
[plamo:28086] Re: grub
[plamo:28085] 新連載のお知らせ
[plamo:28084] Re: grub
[plamo:28083] Re: grub
[plamo:28082] grub
[plamo:28081] bind-9.4.1,gimp-2.2.14アップロードしました。
[plamo:28079] Re: linux-2.6.20.1 at sis900(linux-2.6.21.1 at sis900)
[plamo:28078] linux-2.6.20.1 at sis900
[plamo:28076] libxml2-2.6.28アップロードしました。
[plamo:28075] Re: ノート PC のバッテリー残量が見れません。
[plamo:28074] Plamo 4.2x 用 Heimdal-0.8.1
[plamo:28073] PostgreSQL関連パッケージ for Plamo4.2x(Re: PostgreSQL 8.2.4, 8.1.9, 8.0.13, 7.4.17, 7.3.19)
[plamo:28072] Re: ノート PC のバッテリー残量が見れません。
[plamo:28071] Re: ノート PC のバッテリー残量が見れません。
[plamo:28070] PostgreSQL 8.2.4, 8.1.9, 8.0.13, 7.4.17, 7.3.19
[plamo:28069] Re: ノート PCのバッテリー残量が見れません。
[plamo:28068] Re: linux-2.4.34.3出ました。(linux-2.4.34.4)
[plamo:28067] Re: ノート PC のバッテリー残量が見れません。
[plamo:28066] Re: ノート PC のバッテリー残量が見れません。
[plamo:28065] Re: ノート PC のバッテリー残量が見れません。
[plamo:28064] ノート PC のバッテリー残量が見れません。
[plamo:28063] linux-2.4.34.3出ました。
[plamo:28062] Re: udev rulesのオプション
[plamo:28061] Re: udev rulesのオプション
[plamo:28060] udev rules のオプション
[plamo:28059] Re: freetype2.3.3(2.3.4アップロード)
[plamo:28058] Re: freetype 2.3.3(2.3.4アップロード)
[plamo:28057] Re: freetype2.3.3(2.3.4アップロード)
[plamo:28056] Re: ATI Radeon Express & Xorg
[plamo:28055] Re: ATI Radeon Express & Xorg
[plamo:28054] linux-2.6.20.5,linux-2.6.20.6が出ています
[plamo:28053] freetype 2.3.3
[plamo:28052] Re: infoのdirファイル
[plamo:28051] Re: infoのdirファイル
[plamo:28042] ATI Radeon Express & Xorg
[plamo:28050] Re: infoのdirファイル
[plamo:28049] ImageMagick-6.3.3-5アップロードしました。
[plamo:28048] Re: infoのdirファイル
[plamo:28047] infoのdirファイル
[plamo:28046] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28045] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28044] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28041] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28040] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28043] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28042] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28041] Re: ssh経由の場合のpam認証によるsu制限
[plamo:28040] ssh経由の場合のpam認証によるsu制限
[plamo:28039] ML test and VLC
[plamo:28039] Re: How to get Kernel panicInfo.(訂正 追記)
[plamo:28038] Plamo-4.21インストール敗退報告
[plamo:28037] CUPS-1.2.10アップロードしました
[plamo:28036] NTT IP 電話ルータについて
[plamo:28035] PostgreSQLユーザ会沖縄支部セミナー
[plamo:28034] Re: How to get Kernel panic Info.
[plamo:28033] Re: How to get Kernel panic Info.
[plamo:28032] Re: madwifiで使えたのですが。。。
[plamo:28031] Re: How to get Kernel panic Info.
[plamo:28030] How to get Kernel panic Info.
[plamo:28029] Re: madwifiで使えたのですが。。。
[plamo:28028] Re: madwifiで使えたのですが。。。
[plamo:28027] Re: madwifiで使えたのですが。。。
[plamo:28027] Re: madwifiで使えたのですが。。。
[plamo:28026] Re: madwifiで使えたのですが。。。
[plamo:28025] Re: madwifiで使えたのですが。。。
[plamo:28024] madwifiで使えたのですが。。。
[plamo:28023] Re: Plamo 4.21 menuconfigできません
[plamo:28022] Re: Plamo 4.21 menuconfigできません
[plamo:28021] Re: Plamo 4.21 menuconfigできません
[plamo:28020] Plamo 4.21 menuconfigできません
[plamo:28019] Firefox 2.0.0.3
[plamo:28018] ntp-4.2.4p0アップロードしました。
[plamo:28017] Re: linux-2.6.20.3が出ています。
[plamo:28016] Re: linux-2.6.20.3が出ています。
[plamo:28015] Re: linux-2.6.20.3が出ています。
[plamo:28014] linux-2.6.20.3が出ています。
[plamo:28013] seamomkey-1.1.1アップロードしました。
[plamo:28012] Re: OpenSSH 4.6p1
[plamo:28011] linux-2.6.20.2が出ています。
[plamo:28010] Re: OpenSSH 4.6p1
[plamo:28009] Re: OpenSSH 4.6p1
[plamo:28008] Re: OpenSSH 4.6p1
[plamo:28007] OpenSSH 4.6p1
[plamo:28006] Thunderbird 1.5.0.10
[plamo:28005] gnuplot-4.2.0アップロードしました。
[plamo:28004] PHP-5.2.1+suhosin patch 0.9.6.2
[plamo:28003] bind-9.4.0アップロードしました。
[plamo:28002] Plamo Linux Timeline
[plamo:28001] PHP 4.4.6
[plamo:28000] Re: openssl 0.9.7m and 0.9.8e
[plamo:27999] seamonkey-1.0.8アップロード
[plamo:27998] Re: openssl 0.9.7m and 0.9.8e
[plamo:27997] openssl 0.9.7m and 0.9.8e
[plamo:27996] Re: X.org 6.9 にはlibdpstk.so.1 がない?
[plamo:27995] Re: X.org 6.9 にはlibdpstk.so.1 がない?
[plamo:27994] Re: X.org 6.9 にはlibdpstk.so.1 がない?
[plamo:27993] X.org 6.9 にはlibdpstk.so.1がない?
[plamo:27992] firefox 2.0.0.2
[plamo:27990] Re: Intel 内蔵無線LAN
[plamo:27989] Re: Cial1s S0ft Tabs as low as $4
[plamo:27988] Re: mono-1.2.3.1 でASP.NETが稼動
[plamo:27987] Re: Cial1s S0ft Tabs as low as $4
[plamo:27986] Re: Cial1s S0ft Tabs as low as $4
[plamo:27985] Re: Cial1s S0ft Tabs as low as $4
[plamo:27984] Re: Cial1s S0ft Tabs as low as $4
[plamo:27983] Slackwareに対応した各種のパッケージ管理ユーティリティ
[plamo:27982] Re: mono-1.2.3.1でASP.NETが稼動
[plamo:27981] mono-1.2.3.1 でASP.NETが稼動
[plamo:27979] Re: ThunderBirdの引用符について
[plamo:27978] Re: ThunderBirdの引用符について
[plamo:27977] Re: ThunderBirdの引用符について
[plamo:27976] Re: ThunderBirdの引用符について
[plamo:27975] Re: ThunderBirdの引用符について
[plamo:27974] Re: ThunderBirdの引用符について
[plamo:27973] Re: ThunderBirdの引用符について
[plamo:27972] Re: ThunderBirdの引用符について
[plamo:27971] ThunderBirdの引用符について
[plamo:27970] Re: linux-2.6.20.1が出ています。(alsa-1.0.14rc2アップロード)
[plamo:27969] linux-2.6.20.1が出ています。
[plamo:27968] Re: 自作でデジタルKVMは作れますか?
[plamo:27967] Re: 自作でデジタルKVMは作れますか?
[plamo:27966] Re: 自作でデジタルKVMは作れますか?
[plamo:27965] cups-1.2.8他アップロードしました。
[plamo:27964] Re: 自作でデジタルKVMは作れますか?
[plamo:27963] Re: 自作でデジタルKVMは作れますか?
[plamo:27962] Re: 自作でデジタルKVMは作れますか?
[plamo:27961] 自作でデジタルKVMは作れますか?
[plamo:27960] Re: Plamo4.21のuserdel
[plamo:27959] Plamo4.21のuserdel
[plamo:27958] Re: xfce 4.4.0
[plamo:27957] xfce 4.4.0
[plamo:27956] ネットワーク関連パッケージをいくつか
[plamo:27955] PHP 4.4.5
[plamo:27954] Re: PHP 5.2.1
[plamo:27953] Re: DownLoadしたCDimgをcopyできません
[plamo:27952] Re: DownLoadしたCDimgをcopyできません
[plamo:27951] PHP 5.2.1
[plamo:27950] Re: PostgreSQL 8.2.3, 8.1.8, 8.0.12
[plamo:27949] LBP3000のこと
[plamo:27948] Re: opensslのアップデートには、?
[plamo:27946] PostgreSQL 8.2.3, 8.1.8, 8.0.12
[plamo:27947] Re: opensslのアップデートには、?
[plamo:27945] Re: opensslのアップデートには、?
[plamo:27944] gd 2.0.34, freetype 2.3.1
[plamo:27943] Re: PostgreSQL 8.2.2, 8.1.7, 8.0.11, 7.4.16 and 7.3.18
[plamo:27942] Re: PostgreSQL 8.2.2, 8.1.7, 8.0.11, 7.4.16 and 7.3.18
[plamo:27941] Re: PostgreSQL 8.2.2, 8.1.7, 8.0.11, 7.4.16 and 7.3.18
[plamo:27940] postfix 2.3.7, wireshark 0.99.5
[plamo:27939] PostgreSQL 8.2.2, 8.1.7, 8.0.11, 7.4.16 and 7.3.18
[plamo:27938] Re: kernel 2.6.20
[plamo:27937] kernel 2.6.20
[plamo:27936] Re: DownLoadしたCDimgをcopyできません
[plamo:27935] Re: DownLoadしたCDimgをcopyできません
[plamo:27934] Re: DownLoadしたCDimgをcopyできません
[plamo:27933] Re: DownLoadしたCDimgをcopyできません
[plamo:27932] Re: DownLoadしたCDimgをcopyできません
[plamo:27931] Re: DownLoadしたCDimgをcopyできません
[plamo:27930] Re: DownLoadしたCDimgをcopyできません
[plamo:27929] Re: DownLoadしたCDimgをcopyできません
[plamo:27928] Re: DownLoadしたCDimgをcopyできません
[plamo:27927] Re: DownLoadしたCDimgをcopyできません
[plamo:27926] Re: DownLoadしたCDimgをcopyできません
[plamo:27925] Re: DownLoadしたCDimgをcopyできません
[plamo:27924] DownLoadしたCDimgをcopyできません
[plamo:27923] Plamo-4.2x版seamonkey-1.1(テスト版)アップロードしました。
[plamo:27922] Drupal 4.7.6, 5.1
[plamo:27921] Re: opensslのアップデートには、?
[plamo:27920] Re: opensslのアップデートには、?
[plamo:27919] Re: opensslのアップデートには、?
[plamo:27918] opensslのアップデートには、?
[plamo:27917] Re: Plamo64開発途上版公開のお知らせ
[plamo:27916] Re: Plamo64開発途上版公開のお知らせ
[plamo:27915] Re: Plamo64開発途上版公開のお知らせ
[plamo:27914] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27913] 2007年のPlamo Linux
[plamo:27912] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27911] Linux-PAM Login Bypass Security Vulnerability
[plamo:27910] bind 9.2.8, 9.3.4, 9.4.0rc2
[plamo:27909] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27908] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27907] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27906] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27905] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27904] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27903] Re: Plamo64開発途上版公開のお知らせ
[plamo:27902] Re: PostgreSQL-8.2.1 関連パッケージ
[plamo:27901] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27900] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27899] Plamo64 開発途上版 works well on Xeondual
[plamo:27898] Re: Plamo64開発途上版公開のお知らせ
[plamo:27897] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27896] Re: Plamo64開発途上版公開のお知らせ
[plamo:27895] Re: Plamo64 開発途上版公開のお知らせ
[plamo:27894] Plamo64 開発途上版公開のお知らせ
[plamo:27893] Re: ルータ越しのpingが通りません。。
[plamo:27892] Re: ルータ越しのpingが通りません。。
[plamo:27891] Re: ルータ越しのpingが通りません。。
[plamo:27890] Re: ルータ越しのpingが通りません。。
[plamo:27889] Re: ルータ越しのpingが通りません。。
[plamo:27888] Re: ルータ越しのpingが通りません。。
[plamo:27887] Re: ルータ越しのpingが通りません。。
[plamo:27886] ルータ越しのpingが通りません。。
[plamo:27885] Re: [Q] Plamo4.21 openbox-3.3.1 コンパイル時エラー
[plamo:27884] [Q] Plamo4.21 openbox-3.3.1 コンパイル時エラー
[plamo:27883] bochs,qemu cvs動作報告
[plamo:27882] linux-2.6.19.2が出ました。
[plamo:27881] PostgreSQL-8.1.6アップデート(PostgreSQL-8.2.1 関連パッケージ)
[plamo:27880] postfix 2.3.6
[plamo:27879] fetchmail, bzip2, etc.
[plamo:27878] PostgreSQL-8.2.1 関連パッケージ
[plamo:27877] Drupal CMS 4.6.11 アップデート
[plamo:27876] cups-1.2.7アップロードしました。
[plamo:27875] ochusha-0.5.8.2アップロードしました。
[plamo:27874] postfix with SMTP-Auth part2
[plamo:27873] postfix with SMTP-Auth part1
[plamo:27872] seamonkey-1.0.7差し替えました。
[plamo:27871] Re: plamo-4.2-061004_01.dvd
[plamo:27870] Re: plamo-4.2-061004_01.dvd
[plamo:27869] Re: plamo-4.2-061004_01.dvd
[plamo:27868] plamo-4.2-061004_01.dvd
[plamo:27867] linux-2.4.34が出ました。
[plamo:27866] Plamo-4.21 kernel-2.6.20-rc1のext4
[plamo:27865] Re: firefox 2.0.0.1, thunderbird 1.5.0.9
[plamo:27864] Re: firefox 2.0.0.1, thunderbird 1.5.0.9
[plamo:27863] Re: firefox 2.0.0.1, thunderbird 1.5.0.9
[plamo:27862] firefox 2.0.0.1, thunderbird 1.5.0.9
[plamo:27861] Re: UNICON関係のモジュールがコンパイルできない
[plamo:27860] Re: UNICON関係のモジュールがコンパイルできない
[plamo:27859] UNICON関係のモジュールがコンパイルできない
[plamo:27858] Re: CDROM が使えません
[plamo:27857]
[plamo:27856] Re:
[plamo:27855] Re:
[plamo:27854] Re: CDROM が使えません
[plamo:27853]
[plamo:27852] Re: CDROM が使えません
[plamo:27850] Re: CDROMが使えません2
[plamo:27848] Re: Re : CDROMが使えません2
[plamo:27847] proftpd 1.3.1rc1 etc
[plamo:27846] Re: Re : CDROMが使えません2
[plamo:27845] Re : CDROMが使えません2
[plamo:27844] Re: CDROMが使えません2
[plamo:27843] Re: CDROM が使えません2
[plamo:27842] CDROM が使えません2
[plamo:27841] Re: CD-ROM が使えません
[plamo:27840] Re: PostgreSQL について
[plamo:27839] CD-ROM が使えません
[plamo:27838] PostgreSQL について
[plamo:27837] Re: proftpd 1.3.0a
[plamo:27836] Re: make-updates.plの使用方法
[plamo:27835] Re: make-updates.plの使用方法
[plamo:27834] Re: make-updates.plの使用方法
[plamo:27833] Re: make-updates.plの使用方法
[plamo:27832] make-updates.plの使用方法
[plamo:27831] plamo-4.21 linux-2.6.19
[plamo:27830] Re: proftpd 1.3.0a
[plamo:27829] Re: proftpd 1.3.0a
[plamo:27828] ImageMagick-6.3.0差し替えました。
[plamo:27827] Re: proftpd 1.3.0a
[plamo:27826] proftpd 1.3.0a
[plamo:27825] Re: PostgreSQL事例紹介セミナー2006
[plamo:27824] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27823] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27822] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27821] linux-2.6.18.3が出ています。
[plamo:27820] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27819] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27818] Re: Gnuplot(4.2.rc1 固めてみました。)
[plamo:27817] Re: PostgreSQL事例紹介セミナー2006
[plamo:27816] PostgreSQL事例紹介セミナー2006
[plamo:27815] libpng-1.2.13固めました。
[plamo:27814] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27813] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27812] LBP3000用プリンタドライバの話,続き
[plamo:27811] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27810] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27809] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27808] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27807] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27806] Re: How to unsubscribe
[plamo:27805] Re: How to unsubscribe
[plamo:27804] How to unsubscribe
[plamo:27803] Re: Intel P965 MBマシンでSATA2 HHD が認識されない
[plamo:27802] Re: Intel P965 MB マシンでSATA2 HHD が認識されない
[plamo:27801] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27800] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27799] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27798] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27797] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27796] Re: Intel P965 MB マシンで SATA2 HHDが認識されない
[plamo:27795] Re: startxで画面が一時的に乱れる
[plamo:27794] Re: startxで画面が一時的に乱れる
[plamo:27793] Re: startxで画面が一時的に乱れる
[plamo:27792] startxで画面が一時的に乱れる
[plamo:27791] Re: Intel P965 MBマシンで SATA2 HHDが認識されない
[plamo:27789] Re: LBP3000の補足
[plamo:27788] Plamo-4.21 kernel-2.6.19-rc5のext4
[plamo:27787] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27786] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27785] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27784] Re: Intel P965 MB マシンで SATA2 HHD が認識されない
[plamo:27783] Intel P965 MB マシンで SATA2 HHDが認識されない
[plamo:27782] Re: Firefox / Thunderbird 1.5.0.8, Seamonkey 1.0.6
[plamo:27781] Re: PHP 5.2.0
[plamo:27780] Re: OpenSSH 4.5
[plamo:27779] Firefox / Thunderbird 1.5.0.8, Seamonkey 1.0.6
[plamo:27778] OpenSSH 4.5
[plamo:27777] Re: BIND 9.2.6-P2, 9.3.2-P2, 9.2.7rc3, 9.3.3rc3, 9.4.0b3
[plamo:27776] PHP 5.2.0
[plamo:27775] BIND 9.2.6-P2, 9.3.2-P2, 9.2.7rc3, 9.3.3rc3, 9.4.0b3
[plamo:27774] Re: cups error?
[plamo:27773] linux-2.6.18.2が出ました。
[plamo:27772] Re: cups error?
[plamo:27771] Re: cups error?
[plamo:27770] Re: cups error?
[plamo:27769] Re: cups error?
[plamo:27768] Re: cups error?
[plamo:27767] Re: cups error?
[plamo:27766] Re: cups error?
[plamo:27765] Re: cups error?
[plamo:27764] Re: cups error?
[plamo:27763] Re: cups error?
[plamo:27762] Re: [PukiWiki-announce 89] 重要な告知: 無許諾のまま配布物に含まれていた著作物を含む"skin/trackback.js" の削除について (PukiWiki 1.4 - PukiWiki 1.4.7 までに含まれる)
[plamo:27761] Re: [PukiWiki-announce 89] 重要な告知: 無許諾のまま配布物に含まれていた著作物を含む"skin/trackback.js" の削除について (PukiWiki 1.4 - PukiWiki 1.4.7 までに含まれる)
[plamo:27760] Fwd: [PukiWiki-announce 89] 重要な告知: 無許諾のまま配布物に含まれていた著作物を含む"skin/trackback.js" の削除について (PukiWiki 1.4 - PukiWiki 1.4.7 までに含まれる)
[plamo:27759] Re: CUPSの使い方
[plamo:27758] Re: CUPSの使い方(CUPS-1.2.5アップロード)(foormaticもアップロード)
[plamo:27757] LBP470!
[plamo:27756] Re: LBP470
[plamo:27755] Re: cups+LBP470
[plamo:27754] LBP470
[plamo:27753] Re: cups+LBP470
[plamo:27752] cups+LBP470
[plamo:27751] cups error?
[plamo:27750] Re: SCIM+FireFox
[plamo:27749] Plamo-4.21 Intelコンパイラーのinstallと並列計算
[plamo:27748] cupsの使いかた
[plamo:27747] Fw: Re: Re: CUPSの使い方
[plamo:27746] Re: CUPSの使い方
[plamo:27745] udev error message?
[plamo:27744] cupsNO使いかた
[plamo:27743] Re: CUPの使い方
[plamo:27742] Re: CUPの使い方
[plamo:27741] Re: CUPSの使い方(CUPS-1.2.5アップロード)
[plamo:27740] Re: CUPの使い方(CUPS??)
[plamo:27739] Re: CUPの使い方
[plamo:27738] Re: SCIM+FireFox
[plamo:27737] Re: SCIM+FireFox
[plamo:27736] Re: Air H"のアンケート
[plamo:27735] Re: SCIM+FireFox
[plamo:27733] SCIM+FireFox
[plamo:27732] Re: AirH"のアンケート
[plamo:27730] Re: CUPの使い方
[plamo:27731] Re: Rhythmbox
[plamo:27729] Re: CUPSの使い方
[plamo:27728] Re: CUPSの使い方
[plamo:27726] Re: AirH"のアンケート
[plamo:27727] CUPの使い方
[plamo:27725] Re: Plamo4.21でi82365
[plamo:27724] Re: Plamo4.21でi82365
[plamo:27723] Re: Java での画像表示について
[plamo:27722] Re: Plamo4.21でi82365
[plamo:27721] Re: Plamo4.21でi82365
[plamo:27720] Re: Plamo4.21でi82365
[plamo:27719] Re: Plamo4.21でi82365
[plamo:27717] Plamo4.21でi82365
[plamo:27715] Re: Rhythmbox
[plamo:27714] Re: PostgreSQL 8.1.5, 8.0.9, 7.4.14, 7.3.16
[plamo:27713] Re: Drupal 4.7.4, 4.6.10
[plamo:27712] Re: Rhythmbox
[plamo:27711] Re: Rhythmbox
[plamo:27710] cpio 2.7
[plamo:27709] Re: fontconfig をいじって、フォントを Ubuntu 風のレタリングにする
[plamo:27708] Re: Air H"のアンケート
[plamo:27707] PMX
[plamo:27706] Fw: plamo4.21とCUPS
[plamo:27705] Re: Rhythmbox
[plamo:27704] Re: Rhythmbox
[plamo:27702] plamo4.21とCUPS
[plamo:27701] Re: Plamo4.21インストールLet'sNote CFR1
[plamo:27698] Drupal 4.7.4, 4.6.10
[plamo:27700] Re: AirH"のアンケート
[plamo:27699] Re: Rhythmbox
[plamo:27697] Re: Air H"のアンケート
[plamo:27696] Re: plamo linux 4.2 インストールの方法
[plamo:27695] Re: Air H"のアンケート
[plamo:27694] Re: Plamo4.21インストールLet'sNote CFR1
[plamo:27693] Rhythmbox
[plamo:27692] Re: Plamo4.21インストールLet'sNote CFR1
[plamo:27691] Re: AirH"のアンケート
[plamo:27690] Re: Plamo4.21インストールLet'sNote CFR1
[plamo:27689] Re: Plamo4.21インストールLet'sNote CFR1
[plamo:27688] Air H"のアンケート
[plamo:27687] Plamo4.21インストールLet'sNote CFR1
[plamo:27686] PostgreSQL 8.1.5, 8.0.9, 7.4.14, 7.3.16
[plamo:27685] Re: plamo linux 4.2 インストールの方法
[plamo:27684] Re: plamo linux 4.2 インストールの方法
[plamo:27683] Re: jiffies
[plamo:27682] Re: デジタルKVMスイッチについて
[plamo:27681] Re: デジタルKVMスイッチについて
[plamo:27680] Re: デジタルKVMスイッチについて
[plamo:27679] Re: デジタルKVMスイッチについて
[plamo:27678] Re: デジタルKVMスイッチについて
[plamo:27677] Re: Plamo-4.21のxmmsなどで音が跳ぶ
[plamo:27676] Re: plamo linux4.2 インストールの方法
[plamo:27675] デジタルKVMスイッチについて
[plamo:27673] Re: jiffies
[plamo:27672] Re: Plamo-4.21のxmmsなどで音が跳ぶ
[plamo:27671] jiffies
[plamo:27670] Plamo-4.21のxmmsなどで音が跳ぶ
[plamo:27669] aumixアップロードしました。
[plamo:27668] ALSA-1.0.13アップロードしました。
[plamo:27667] Re: Plamo-4.21 released
[plamo:27666] Re: USBヘッドフォン
[plamo:27665] Re: Plamo-4.21 released
[plamo:27664] Re: Plamo-4.21 released
[plamo:27663] Re: Plamo-4.21 released
[plamo:27662] Re: Plamo-4.21 released
[plamo:27661] Re: Plamo-4.21 released
[plamo:27660] Plamo-4.21 released
[plamo:27659] Re: named
[plamo:27658] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27657] named(Re: Re: Plamo-4.21b2で何故って思っていました。)
[plamo:27656] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27655] Re: Plamo-4.21b2で何故って思っていました。
[plamo:27654] Re: Plamo-4.21b2で何故って思っていました。
[plamo:27653] Plamo-4.21b2で何故って思っていました。
[plamo:27652] Re: USBヘッドフォン
[plamo:27651] Re: OpenSSL 0.9.7l, 0.9.8d
[plamo:27650] Re: USBヘッドフォン
[plamo:27649] Re: 9/23付gzip(plamo-4.21(b2)
[plamo:27648] Re: 9/23付gzip(plamo-4.21(b2)
[plamo:27647] Re: 9/23付gzip(plamo-4.21(b2)
[plamo:27646] 9/23付gzip(plamo-4.21(b2)
[plamo:27645] Re: OpenSSL 0.9.7l, 0.9.8d
[plamo:27644] OpenSSL 0.9.7l, 0.9.8d
[plamo:27643] Re: USBヘッドフォン
[plamo:27642] Re: USBヘッドフォン
[plamo:27641] Re: USBヘッドフォン
[plamo:27640] Re: openssh dos
[plamo:27639] Re: openssh dos
[plamo:27638] Re: Xorg 7.1
[plamo:27637] Re: openssh dos
[plamo:27636] Re: USBヘッドフォン
[plamo:27635] Re: Xorg 7.1
[plamo:27634] Re: Xorg 7.1
[plamo:27633] Re: Xorg 7.1
[plamo:27632] Re: PlamoのChange.Logが
[plamo:27631] Re: USBヘッドフォン
[plamo:27630] Re: USBヘッドフォン
[plamo:27629] Re: USBヘッドフォン
[plamo:27628] Re: USBヘッドフォン
[plamo:27627] Re: PlamoのChange.Logが
[plamo:27626] PlamoのChange.Logが
[plamo:27625] Re: USBヘッドフォン
[plamo:27624] Re: USBヘッドフォン
[plamo:27623] gzip にセキュリティホール
[plamo:27622] Re: USBヘッドフォン
[plamo:27621] Re: Xorg 7.1
[plamo:27620] Re: USBヘッドフォン
[plamo:27619] Xorg 7.1(Re: Re: X60s)
[plamo:27618] USBヘッドフォン
[plamo:27617] openssh dos
[plamo:27616] Re: PostgreSQL-8.1.4 和訳文書、heimdal-0.7.2 ファイル整理
[plamo:27615] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27614] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27613] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27612] Re: plamo4.21.b2とKernel-2.6.18
[plamo:27611] thunderbird(Re: plamo4.21.b2とKernel-2.6.18)
[plamo:27610] plamo4.21.b2とKernel-2.6.18
[plamo:27609] Re: Plamo 標準の xdmを起動するには?
[plamo:27608] Re: Plamo 標準の xdmを起動するには?
[plamo:27607] Re: Plamo 標準の xdmを起動するには?
[plamo:27606] Plamo 標準の xdmを起動するには?
[plamo:27605] Re: 4.21b2インストール &少し気になった点
[plamo:27604] Re: .steprc について
[plamo:27603] .steprc について
[plamo:27602] Re: 4.21b2インストール &少し気になった点
[plamo:27601] Re: 4.21b2インストール &少し気になった点
[plamo:27600] Re: linux-2.6.18が出ています。
[plamo:27599] Re: X60s
[plamo:27598] Re: X60s
[plamo:27597] Re: X60s
[plamo:27596] Re: firefox 1.5.0.7
[plamo:27595] X60s (Re: firefox 1.5.0.7)
[plamo:27594] Re: firefox 1.5.0.7
[plamo:27593] linux-2.6.18が出ています。
[plamo:27592] Re: firefox 1.5.0.7
[plamo:27591] Re: gimp-2.2.12のエラーメッセージ(gimp-2.2.13もコンパイル)
[plamo:27590] Re: gimp-2.2.12のエラーメッセージ(gimp-2.2.13もコンパイル)
[plamo:27589] firefox 1.5.0.7
[plamo:27588] gimp-2.2.12のエラーメッセージ
[plamo:27586] Re: 4.21b2 インストール& 少し気になった点
[plamo:27585] 4.21b2 インストール &少し気になった点
[plamo:27587] インストール報告(plamo-4.21β2)
[plamo:27584] Re: エラーメッセージ>>manの印刷
[plamo:27581] Re: pop client
[plamo:27579] b-mobile BM U100C で ppp接続出来なくなりました
[plamo:27580] Re: インストール報告
[plamo:27578] Re: インストール報告
[plamo:27576] Re: pop client
[plamo:27577] インストール報告
[plamo:27575] Re: cups-1.2.3
[plamo:27574] Re: 4.21β2 インストール
[plamo:27573] Re: 4.21β2 インストール
[plamo:27572] Re: 4.21β2 インストール
[plamo:27571] 4.21β2 インストール
[plamo:27570] pop client
[plamo:27569] インストール報告(Plamo-4.21β2)
[plamo:27568] Re: openssl 0.9.8c, 0.9.7k
[plamo:27567] インストール報告
[plamo:27566] Re: openssl 0.9.8c, 0.9.7k
[plamo:27565] Re: openssl 0.9.8c, 0.9.7k
[plamo:27564] Re: cups-1.2.3(Re: Re: Plamo と cups と xpdf と Canon)
[plamo:27563] cups-1.2.3(Re: Re: Plamoと cups と xpdfと Canon)
[plamo:27562] Re: Plamo と cupsと xpdf と Canon
[plamo:27561] Re: Plamo と cupsと xpdf と Canon
[plamo:27560] Re: openssl 0.9.8c, 0.9.7k
[plamo:27559] Re: openssl 0.9.8c, 0.9.7k
[plamo:27558] Re: bind 9.3.2-P1, 9.2.6-P1
[plamo:27557] Re: openssl 0.9.8c, 0.9.7k
[plamo:27556] Re: フォントの疑似ボールド表示について
[plamo:27555] Re: openssl 0.9.8c, 0.9.7k
[plamo:27554] Re: openssl 0.9.8c, 0.9.7k
[plamo:27553] 搭載メモリが少ないマシンでのPlamo-4.2xx
[plamo:27552] Re: openssl 0.9.8c, 0.9.7k
[plamo:27551] Re: openssl 0.9.8c, 0.9.7k
[plamo:27550] Re: openssl 0.9.8c, 0.9.7k
[plamo:27549] Re: openssl 0.9.8c, 0.9.7k
[plamo:27548] Re: openssl 0.9.8c, 0.9.7k
[plamo:27547] Re: Plamo と cupsと xpdf と Canon
[plamo:27546] Re: openssl 0.9.8c, 0.9.7k
[plamo:27545] Re: openssl 0.9.8c, 0.9.7k
[plamo:27544] Re: openssl 0.9.8c, 0.9.7k
[plamo:27543] Re: openssl 0.9.8c, 0.9.7k
[plamo:27542] Re: bind 9.3.2-P1, 9.2.6-P1
[plamo:27541] Re: openssl 0.9.8c, 0.9.7k
[plamo:27540] Re: Samba アクセス不能
[plamo:27539] Re: openssl 0.9.8c, 0.9.7k
[plamo:27538] Re: Plamo と cupsと xpdf と Canon
[plamo:27537] Re: openssl 0.9.8c, 0.9.7k
[plamo:27536] Re: openssl 0.9.8c, 0.9.7k
[plamo:27535] Re: openssl 0.9.8c, 0.9.7k
[plamo:27534] Re: openssl 0.9.8c, 0.9.7k
[plamo:27533] Re: openssl 0.9.8c, 0.9.7k
[plamo:27532] Re: bind 9.3.2-P1, 9.2.6-P1
[plamo:27531] Re: bind 9.3.2-P1, 9.2.6-P1
[plamo:27530] Re: Plamo と cupsと xpdf と Canon
[plamo:27529] bind 9.3.2-P1, 9.2.6-P1
[plamo:27528] Re: Plamo と cupsと xpdf と Canon
[plamo:27527] openssl 0.9.8c, 0.9.7k
[plamo:27526] Re: Sambaアクセス不能
[plamo:27525] Re: Samba アクセス不能
[plamo:27524] Re: security と ホスト名
[plamo:27523] Re: security と ホスト名
[plamo:27522] Re: security と ホスト名
[plamo:27521] Re: securityと ホスト名
[plamo:27520] security と ホスト名
[plamo:27519] Re: Plamo と cupsと xpdf と Canon
[plamo:27518] Re: Samba アクセス不能
[plamo:27517] Re: Samba アクセス不能
[plamo:27516] Re: Samba アクセス不能
[plamo:27515] Samba アクセス不能
[plamo:27514] linux-2.4.33.3出ています。
[plamo:27513] Re: Plamo と cupsと xpdf と Canon
[plamo:27512] Re: Plamo と cupsと xpdf と Canon
[plamo:27511] Re: Plamo と cupsと xpdf と Canon
[plamo:27510] Re: PHP 4.4.4, 5.1.5(binutils)
[plamo:27509] Re: PHP 4.4.4, 5.1.5
[plamo:27508] Re: Plamo と cupsと xpdf と Canon
[plamo:27507] Re: Plamo と cupsと xpdf と Canon
[plamo:27506] postfix 2.3.3
[plamo:27505] Re: Intel 内蔵無線LAN
[plamo:27504] Re: Intel 内蔵無線LAN
[plamo:27504] Re: Intel 内蔵無線LAN
[plamo:27503] Re: エラーメッセージを停止(OS正常作動)できない
[plamo:27502] Re: Intel 内蔵無線LAN
[plamo:27501] Re: Intel 内蔵無線LAN
[plamo:27500] Re: Intel 内蔵無線LAN
[plamo:27499] Re: Intel 内蔵無線LAN
[plamo:27498] Re: Intel 内蔵無線LAN
[plamo:27497] Re: エラーメッセージを停止(OS正常作動)できない
[plamo:27496] エラーメッセージを停止(OS正常作動)できない
[plamo:27495] Re: ImageMagick (was Re: PHP 4.4.4, 5.1.5)
[plamo:27494] Re: Intel 内蔵無線LAN
[plamo:27493] Re: Intel 内蔵無線 LAN
[plamo:27492] Re: Intel 内蔵無線 LAN
[plamo:27491] ImageMagick (was Re: PHP 4.4.4, 5.1.5)
[plamo:27490] Re: Intel 内蔵無線 LAN
[plamo:27489] Re: Intel 内蔵無線 LAN
[plamo:27488] Re: PHP 4.4.4, 5.1.5
[plamo:27487] Intel 内蔵無線 LAN
[plamo:27486] Re: Heimdal setuid Security Issue
[plamo:27485] Re: PHP 4.4.4, 5.1.5
[plamo:27484] Re: Heimdal setuid Security Issue
[plamo:27483] WireShark 0.99.3
[plamo:27482] Pythonユーザ
[plamo:27479] linux-2.4.33.2も出ています。
[plamo:27480] linux-2.6.17.10が出ています。
[plamo:27481] Re: フォントの疑似ボールド表示について
[plamo:27478] Re: Plamo と cupsと xpdf と Canon
[plamo:27477] Re: Plamo と cupsと xpdf と Canon
[plamo:27476] Plamo と cupsと xpdf と Canon
[plamo:27475] smartctlとsensorsのpackage化とinstall
[plamo:27474] linux-2.4.33.1出ました。
[plamo:27473] フォントの疑似ボールド表示について
[plamo:27472] Re: printersetup
[plamo:27471] Re: printersetup
[plamo:27470] printersetup
[plamo:27469] PHP 4.4.4, 5.1.5
[plamo:27468] Re: Heimdal setuid Security Issue
[plamo:27467] Re: Gnuplot
[plamo:27466] Heimdal setuid Security Issue
[plamo:27465] Re: Gnuplot
[plamo:27464] nsupdate & sendmail
[plamo:27463] Re: Gnuplot
[plamo:27462] Re: boot.iniがありません
[plamo:27461] Re: boot.iniがありません
[plamo:27460] Re: boot.iniがありません
[plamo:27459] boot.iniがありません
[plamo:27458] Re: インストーラでの grub設定について
[plamo:27457] Re: インストーラでの grub設定について
[plamo:27456] Re: インストーラでの grub設定について
[plamo:27455] Re: インストーラでの grub 設定について
[plamo:27454] Re: インストーラでの grub設定について
[plamo:27453] Re: インストーラでの grub設定について
[plamo:27452] Re: インストーラでの grub設定について
[plamo:27451] Re: インストーラでの grub設定について
[plamo:27450] Re: インストーラでの grub設定について
[plamo:27449] インストーラでの grub設定について
[plamo:27448] Re: Gnuplot
[plamo:27447] Re: Gnuplot
[plamo:27446] Re: Gnuplot
[plamo:27445] linux-2.4.33が出ています。
[plamo:27444] Re: gnome
[plamo:27443] Re: gnome
[plamo:27442] Plamo 4.2でKylix3を動かしたいのですが...
[plamo:27441] Gnuplot
[plamo:27440] Re: gnome
[plamo:27439] Re: gnome
[plamo:27438] gnome
[plamo:27437] Re: dovecot + postfix 2.3 で SMTP Auth
[plamo:27436] Re: dovecot + postfix 2.3 で SMTP Auth
[plamo:27435] Re: Drupal 4.7.3/4.6.9
[plamo:27434] Re: dovecot + postfix 2.3 で SMTP Auth
[plamo:27433] Re: FOMAデータ通信カードの利用について
[plamo:27432] Re: dovecot + postfix 2.3 で SMTP Auth
[plamo:27431] Re: FOMA データ通信カードの利用について
[plamo:27430] Re: FOMAデータ通信カードの利用について
[plamo:27429] Re: FOMAデータ通信カードの利用について
[plamo:27428] Re: libtiff
[plamo:27427] Re: FOMAデータ通信カードの利用について
[plamo:27426] Re: FOMA データ通信カードの利用について
[plamo:27425] Re: dovecot + postfix 2.3 で SMTP Auth
[plamo:27424] Re: Gripでのデジタルオーディオ抽出
[plamo:27423] dovecot + postfix 2.3 で SMTP Auth
[plamo:27422] Re: BIND9.3.1について、
[plamo:27421] Re: libtiff
[plamo:27420] Re: libtiff
[plamo:27419] Re: libtiff
[plamo:27418] libtiff
[plamo:27417] Re: Grip でのデジタルオーディオ抽出
[plamo:27416] Re: Firefox 1.5.0.5
[plamo:27415] Re: Grubは要注意! (USB-audio顛末記)
[plamo:27413] Re: FOMA データ通信カードの利用について(続き)
[plamo:27414] Re: Grubは要注意! (USB-audio顛末記)
[plamo:27412] Grip でのデジタルオーディオ抽出
[plamo:27411] Drupal 4.7.3/4.6.9
[plamo:27410] PHP 4.4.3
[plamo:27409] Re: Firefox 1.5.0.5
[plamo:27408] Re: Firefox 1.5.0.5
[plamo:27407] Re: Firefox 1.5.0.5
[plamo:27406] Re: Firefox 1.5.0.5
[plamo:27405] Re: Grub は要注意! (USB-audio 顛末記)
[plamo:27404] Re: Grubは要注意!(USB-audio 顛末記)
[plamo:27403] seamonkey-1.0.4 固めました。
[plamo:27402] Re: Grub は要注意!(USB-audio 顛末記)
[plamo:27401] Grub は要注意! (USB-audio顛末記)
[plamo:27400] Re: FOMAデータ通信カードの利用について(続き)
[plamo:27399] Re: BIND9.3.1について、
[plamo:27398] Re: FOMA データ通信カードの利用について(続き)
[plamo:27397] Re: BIND9.3.1について、
[plamo:27396] BIND9.3.1について、
[plamo:27395] FOMA データ通信カードの利用について(補足)
[plamo:27394] FOMA データ通信カードの利用について
[plamo:27393] Rhythmbox
[plamo:27392] Postfix 2.3.2
[plamo:27391] Re: Plamo 4.2 (20060713 Ver.)での全角スペース表示
[plamo:27390] Re: Plamo 4.2 (20060713 Ver.)での全角スペース表示
[plamo:27389] FedoraCore 5とCentOS4.3のデュアルブート
[plamo:27388] Plamo 4.2 (20060713 Ver.)での全角スペース表示
[plamo:27387] Apache 1.3.37/2.0.59/2.2.3
[plamo:27386] linux-2.4.33-rc3が出ています。
[plamo:27385] Re: Firefox 1.5.0.5(seamonkey-1.0.3)
[plamo:27384] Firefox 1.5.0.5
[plamo:27383] Re: Plamo4.0でLet's Note S21の音が出ない
[plamo:27382] linux-2.6.17.7が出ています。
[plamo:27381] Re: [plamo:27378、27379]Plamo4.0でLet's Note S21の音が出ない
[plamo:27380] Re: [plamo:27378、27379] Plamo4.0でLet's Note S21の音が出ない
[plamo:27379] Re: [plamo:27373,27374,37375] Plamo4.0でLet's Note S21の音が出ない
[plamo:27378] Re: Plamo4.0でLet'sNote S21の音が出ない
[plamo:27377] Re: [plamo:27373,27374,37375] Plamo4.0でLet's Note S21の音が出ない
[plamo:27376] Re: INSTALL REPORT on NT9500Pro (2/2)
[plamo:27375] Re: Plamo4.0でLet'sNote S21の音が出ない
[plamo:27374] Re: Plamo4.0でLet'sNote S21の音が出ない
[plamo:27373] Re: Plamo4.0でLet'sNote S21の音が出ない
[plamo:27372] Plamo4.0でLet's Note S21の音が出ない
[plamo:27371] INSTALL REPORT on NT9500Pro (2/2)
[plamo:27370] INSTALL REPORT on NT9500Pro (1/2)
[plamo:27369] Re: Let's Note CF Y5の 内蔵 USB接続 DVDドライブ
[plamo:27368] Re: Let's Note CF Y5の 内蔵 USB接続 DVDドライブ
[plamo:27367] Re: Let's Note CF Y5の 内蔵 USB接続 DVDドライブ
[plamo:27366] Re: Let's Note CF Y5の 内蔵 USB接続 DVDドライブ
[plamo:27365] Let's Note CF Y5 の 内蔵USB 接続 DVDドライブ
[plamo:27364] Re: ダウンロード(ISO なイメージ)
[plamo:27363] Re: ダウンロード(ISO なイメージ)
[plamo:27362] Re: xcalendarの日本語処理
[plamo:27361] ダウンロード(ISO なイメージ)
[plamo:27360] Multiple problems in Ethereal
[plamo:27359] xcalendar の日本語処理
[plamo:27358] linux-2.6.17.5が出ています。
[plamo:27357] postfix 2.3.0
[plamo:27356] Re: shadow / ppp
[plamo:27355] shadow / ppp
[plamo:27354] linux-2.6.17.4出ました。
[plamo:27353] Re: plamo ftp server
[plamo:27352] Re: plamo ftp server
[plamo:27351] Re: plamo ftp server
[plamo:27350] plamo ftp server
[plamo:27349] linux-2.6.17.3が出ています。
[plamo:27348] acpid-1.0.4アップロードしました。
[plamo:27347] Re: libpng-1.2.12
[plamo:27346] libpng-1.2.12
[plamo:27345] Re: cdplamo & SCSIへのインストール
[plamo:27344] cdplamo & SCSI へのインストール
[plamo:27343] Re: fontconfig/freetype2
[plamo:27342] Re: plamo4.2はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27341] fontconfig/freetype2
[plamo:27340] Re: plamo4.2はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27339] Re: plamo4.2 はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27338] Re: plamo4.2 はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27337] Re: plamo4.2はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27336] Re: plamo4.2はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27335] Re: plamo4.2 はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27334] bind-9.3.3b1固めました。
[plamo:27333] netpbm-10.34
[plamo:27332] Re: plamo4.2はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27331] plamo4.2 はMEGARAIDなSCSIを利用できるでしょうか?
[plamo:27329] Re: linux-2.6.16.21が出ています。
[plamo:27328] Re: linux-2.6.16.21が出ています。
[plamo:27327] Re: linux-2.6.16.21が出ています。
[plamo:27326] Re: linux-2.6.16.21が出ています。
[plamo:27325] Re: linux-2.6.16.21が出ています。
[plamo:27324] Re: linux-2.6.16.21が出ています。
[plamo:27323] Re: linux-2.6.16.21が出ています。
[plamo:27322] linux-2.6.17.1が出ています。
[plamo:27321] linux-2.6.16.21が出ています。
[plamo:27320] kernel 2.6.17
[plamo:27319] Re: afterstep 【was:Re: Plamo + CTWM に関する記事を書いてみました】
[plamo:27318] Re: afterstep 【was: Re: Plamo + CTWM に関する記事を書いてみました】
[plamo:27317] Plamo-4.2のaのみをcd-rにしたplamo
[plamo:27316] Re: afterstep 【was: Re:Plamo + CTWM に関する記事を書いてみました】
[plamo:27315] afterstep 【was: Re: Plamo + CTWM に関する記事を書いてみました】
[plamo:27314] Re: Plamo + CTWM に関する記事を書いてみました。
[plamo:27313] Re: Plamo + CTWMに関する記事を書いてみました。
[plamo:27311] linux-2.4.33-rc1が出ています。
[plamo:27310] Plamo + CTWM に関する記事を書いてみました。
[plamo:27309] Re: PUKIWIKI 1.4.7 アップデート
[plamo:27308] Re: PUKIWIKI 1.4.7 アップデート
[plamo:27307] Re: PUKIWIKI 1.4.7 アップデート
[plamo:27306] PUKIWIKI 1.4.7 アップデート
[plamo:27305] Google Earth
[plamo:27304] Plamo-4.2 symlinking
[plamo:27303] Re: Plamo-4.2の仕様?不具合?
[plamo:27302] Re: Plamo-4.2の仕様?不具合?
[plamo:27301] Re: Plamo-4.2の仕様?不具合?
[plamo:27300] Re: Plamo-4.2の仕様?不具合?
[plamo:27299] GNOME Display Manager
[plamo:27298] Re: Plamo-4.2の仕様?不具合?
[plamo:27297] Re: xineのメニューが文字化け
[plamo:27296] Re: Plamo-4.2の仕様?不具合?
[plamo:27295] Re: xineのメニューが文字化け
[plamo:27294] Re: xineのメニューが文字化け
[plamo:27293] Re: xineのメニューが文字化け
[plamo:27292] Plamo-4.2の仕様?不具合?
[plamo:27291] Re: xineのメニューが文字化け
[plamo:27290] Re: xineのメニューが文字化け
[plamo:27289] Re: gnome を使うとCtrl と Caps Lockが勝手に入れ替わる
[plamo:27288] www.linet.gr.jp moved
[plamo:27287] xineのメニューが文字化け
[plamo:27286] Re: gnome を使うとCtrl と Caps Lockが勝手に入れ替わる
[plamo:27285] gnome を使うと Ctrlと Caps Lock が勝手に入れ替わる
[plamo:27284] Re: 文字化け?
[plamo:27283] 文字化け?
[plamo:27282] Re: Firefox 1.5.0.4
[plamo:27281] Re: Drupal 4.6.8/4.7.2
[plamo:27280] Re: WPAでの接続方法を教えてください。
[plamo:27279] man-pages-ja最新版固めてみました。
[plamo:27278] Re: WPA での接続方法を教えてください。
[plamo:27277] Re: WPA での接続方法を教えてください。
[plamo:27276] Firefox 1.5.0.4
[plamo:27275] Drupal 4.6.8/4.7.2
[plamo:27274] Re: seamonkey差し替え。(リンク修正)
[plamo:27273] seamonkey差し替え。
[plamo:27272] Re: WPAでの接続方法を教えてください。
[plamo:27271] Re: WPA での接続方法を教えてください。
[plamo:27270] Re: WPA での接続方法を教えてください。
[plamo:27269] WPA での接続方法を教えてください。
[plamo:27268] Re: SPAMS(Re: The cheapest medicine here!)
[plamo:27267] linux-2.6.16.19が出ました。
[plamo:27266] Re: SPAMS
[plamo:27265] Re: USB CD-ROM認識してくれない?
[plamo:27264] Re: USB CD-ROM 認識してくれない?
[plamo:27263] SPAMS(Re: The cheapest medicine here!)
[plamo:27262] Re: ゲーム
[plamo:27261] Re: ゲーム
[plamo:27253] Re: ゲーム
[plamo:27252] Re: ゲーム
[plamo:27251] Re: ゲーム
[plamo:27250] Re: ゲーム
[plamo:27249] Re: ゲーム
[plamo:27248] ゲーム
[plamo:27247] Re: USB CD-ROM認識してくれない?
[plamo:27246] Re: Plamo-4.2 rootのPATH
[plamo:27245] Re: Plamo-4.2 rootのPATH
[plamo:27244] Re: Plamo-4.2 rootのPATH
[plamo:27243] Re: Plamo-4.2 rootのPATH
[plamo:27242] Re: freetype 2.2.1
[plamo:27241] Re: freetype 2.2.1
[plamo:27240] Re: Plamo-4.2 rootのPATH
[plamo:27239] Re: Plamo-4.2rootのPATH
[plamo:27238] Plamo-4.2 rootのPATH
[plamo:27237] Re: freetype 2.2.1
[plamo:27236] Re: freetype 2.2.1
[plamo:27235] Re: freetype 2.2.1
[plamo:27234] Re: Drupal 4.6.7/4.7.1
[plamo:27233] Re: Plamo-4.2lm_sensorsの使用
[plamo:27232] Re: Plamo-4.2 lm_sensorsの使用
[plamo:27231] Re: Plamo-4.2 lm_sensorsの使用
[plamo:27230] Plamo-4.2 lm_sensorsの使用
[plamo:27229] Drupal 4.6.7/4.7.1
[plamo:27228] GNU Binutils libbfd TekHex Record Handling Vulnerability
[plamo:27227] PostgreSQL 8.1.4/8.0.8/7.4.13 アップデート
[plamo:27226] Re: USB CD-ROM 認識してくれない?
[plamo:27225] freetype 2.2.1
[plamo:27224] Re: Apache 1.3.36
[plamo:27223] Re: Apache 1.3.36
[plamo:27222] linux-2.6.16.18がでています。
[plamo:27221] Re: Apache 1.3.36
[plamo:27220] Re: Plamo でのクロスコンパイラ作成方法
[plamo:27219] Plamo でのクロスコンパイラ作成方法
[plamo:27218] linux-2.6.16.17が出ています。
[plamo:27217] Apache 1.3.36
[plamo:27216] Re: USB CD-ROM認識してくれない?
[plamo:27215] Re: USB CD-ROM 認識してくれない?
[plamo:27214] Re: USB CD-ROM 認識してくれない?
[plamo:27213] Re: USB CD-ROM認識してくれない?
[plamo:27212] Re: USB CD-ROM認識してくれない?
[plamo:27211] USB CD-ROM 認識してくれない?
[plamo:27210] Re: openssl, rsync, PHP
[plamo:27209] Re: ndiswrapper
[plamo:27208] Re: ndiswrapper
[plamo:27207] Re: ndiswrapper
[plamo:27206] Re: ndiswrapper
[plamo:27205] Re: ndiswrapper
[plamo:27204] Re: ndiswrapper
[plamo:27203] Re: ndiswrapper
[plamo:27202] vmmon.tar vmnet.tar
[plamo:27201] ndiswrapper
[plamo:27200] Re: cpufreqtools
[plamo:27199] Re: cpufreqtools
[plamo:27198] Re: cpufreqtools
[plamo:27197] Re: cpufreqtools
[plamo:27196] Re: Plamo-4.2mozilla更新しました(add plugger)
[plamo:27195] cpufreqtools
[plamo:27194] linux-2.6.16.16が出ています。
[plamo:27193] Plamo3 用 Apache1.3.35とPHP-4.4.2(Re: Apache2とPHP-5.1のアップデート)
[plamo:27192] Re: Apache2とPHP-5.1のアップデート(Re: Apache 1.3.35/2.0.58/2.2.2)
[plamo:27191] linux-2.6.16.15が出ています。
[plamo:27190] Re: ISC DHCP 3.0.4
[plamo:27189] ISC DHCP 3.0.4
[plamo:27188] Re: Apache2とPHP-5.1のアップデート(Re: Apache1.3.35/2.0.58/2.2.2)
[plamo:27187] Apache2とPHP-5.1のアップデート(Re: Apache1.3.35/2.0.58/2.2.2)
[plamo:27186] Re: Apache 1.3.35/2.0.58/2.2.2
[plamo:27185] Re: openssl, rsync, PHP
[plamo:27184] openssl, rsync, PHP
[plamo:27183] Plamo-4.2 mozilla更新しました
[plamo:27182] Re: mailコマンドのリンク切れについて
[plamo:27181] Re: mailコマンドのリンク切れについて
[plamo:27180] Re: mailコマンドのリンク切れについて
[plamo:27179] Re: mailコマンドのリンク切れについて
[plamo:27178] mailコマンドのリンク切れについて
[plamo:27177] Re: [personal] Re: Linux partition resize
[plamo:27176] Re: Linux partition resize
[plamo:27175] Linux partition resize
[plamo:27174] linux-2.6.16.14でました。
[plamo:27173] Re: mozilla-1.7.13固めました。(差し替え)
[plamo:27172] Re: Firefox etc.
[plamo:27171] Re: Firefox etc.
[plamo:27170] Re: Plamo-4.2 で音が出ない
[plamo:27169] Re: mplayer でコンパイルエラー 
[plamo:27168] Re: Plamo-4.2で音が出ない
[plamo:27167] Re: Xorg 6.9.0
[plamo:27166] Re: mplayerでコンパイルエラー 
[plamo:27165] Re: mplayer でコンパイルエラー 
[plamo:27164] Re: Xorg 6.9.0
[plamo:27163] Re: Firefox etc.
[plamo:27162] Re: Firefox etc.
[plamo:27161] Firefox etc.
[plamo:27160] linux-2.6.16.13が出ています。
[plamo:27159] Re: Xorg 6.9.0(Re: Re: fontconfig)
[plamo:27158] Re: Xorg 6.9.0
[plamo:27157] Re: Xorg 6.9.0
[plamo:27156] Re: Xorg 6.9.0
[plamo:27155] Xorg 6.9.0(Re: Re: fontconfig)
[plamo:27154] linux-2.4.33-pre3が出ています。
[plamo:27153] Re: fontconfig
[plamo:27152] Re: fontconfig
[plamo:27151] Apache 1.3.35/2.0.58/2.2.2
[plamo:27150] fontconfig
[plamo:27149] Re: Plamo-4.2で音が出ない
[plamo:27147] Re: Plamo-4.2で音が出ない
[plamo:27148] Re: Plamo-4.2 で音が出ない
[plamo:27146] Re: Plamo-4.2で音が出ない
[plamo:27145] Plamo-4.2 で音が出ない
[plamo:27144] Re: mplayer でコンパイルエラー 
[plamo:27142] Re: mplayer でコンパイルエラー 
[plamo:27141] libtiff
[plamo:27140] Re: mplayer でコンパイルエラー 
[plamo:27138] Re: mplayer でコンパイルエラー 
[plamo:27137] Re: mplayer でコンパイルエラー 
[plamo:27135] Re: mplayer でコンパイルエラー 
[plamo:27133] mplayer でコンパイルエラー 
[plamo:27132] ethereal 0.99.0
[plamo:27130] Re: Firefox 1.5.0.2 / 1.0.8
[plamo:27129] Re: Linuxのことでは無いのですが
[plamo:27128] Re: Linuxのことでは無いのですが
[plamo:27127] Re: Linuxのことでは無いのですが
[plamo:27126] Re: Linuxのことでは無いのですが
[plamo:27125] Re: Linuxのことでは無いのですが
[plamo:27124] Linux のことでは無いのですが
[plamo:27123] ALSA 1.0.11アップロードしました。
[plamo:27122] Plamo-4.2 install 報告 [nVidia C51G+ MCP51G chip set]
[plamo:27121] mozilla-1.7.13固めました。
[plamo:27120] Re: ローカルIPのDNS
[plamo:27119] Re: ローカルIPのDNS
[plamo:27118] Re: ローカルIPのDNS
[plamo:27117] Re: ローカルIPのDNS
[plamo:27116] Re: ローカルIPのDNS
[plamo:27115] Re: ローカルIPのDNS
[plamo:27114] Re: ローカルIPのDNS
[plamo:27113] Re: ローカルIPのDNS
[plamo:27112] Re: ローカルIPのDNS
[plamo:27111] Re: ローカルIPのDNS
[plamo:27110] Re: ローカルIPのDNS
[plamo:27109] Re: ローカルIPのDNS
[plamo:27108] Re: ローカルIPのDNS
[plamo:27107] Re: ローカルIPのDNS
[plamo:27106] Re: ローカルIPのDNS
[plamo:27105] ローカルIPのDNS
[plamo:27104] Re: Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27103] linux-2.6.16.9が出ています。
[plamo:27102] Re: Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27101] Re: proftpd-1.3.0rc5固めてみました。(1.3.0に差し替え)
[plamo:27100] Re: Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27099] Re: Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27098] Re: Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27097] linux-2.6.16.8が出ています。
[plamo:27096] Plamo4.2でmysql-5.0.20がコンパイルできない?
[plamo:27095] Re: cups
[plamo:27094] Re: cups
[plamo:27093] Re: cups
[plamo:27092] Re: cups
[plamo:27091] Re: cups
[plamo:27090] Re: cups
[plamo:27089] Re: cups
[plamo:27088] Re: cups
[plamo:27087] Re: cups
[plamo:27086] Re: cups
[plamo:27085] Re: cups
[plamo:27084] Re: cups
[plamo:27083] linux-2.6.16.7が出ています。
[plamo:27082] Re: cups
[plamo:27081] Re: popauth @ Plamo 4.2
[plamo:27080] popauth @ Plamo 4.2
[plamo:27079] Re: cups
[plamo:27078] Re: proftpd-1.3.0rc5固めてみました。
[plamo:27077] cups
[plamo:27076] Re: proftpd-1.3.0rc5固めてみました。
[plamo:27075] proftpd-1.3.0rc5固めてみました。
[plamo:27074] eSATA(External SATA)の利用実績について
[plamo:27073] Re: Firefox 1.5.0.2 / 1.0.8
[plamo:27072] Firefox 1.5.0.2 / 1.0.8
[plamo:27071] linux-2.6.16.5が出ています。
[plamo:27070] Re: Plamo 4.2 crontab
[plamo:27069] Re: linux-2.6.16.4がでました。
[plamo:27068] Re: linux-2.6.16.4がでました。
[plamo:27067] Re: linux-2.6.16.4がでました。
[plamo:27066] Re: linux-2.6.16.4がでました。
[plamo:27065] Re: linux-2.6.16.4がでました。
[plamo:27064] Re: linux-2.6.16.4がでました。
[plamo:27063] linux-2.6.16.4がでました。
[plamo:27062] Re: Plamo 4.2 crontab
[plamo:27061] Re: Plamo 4.2 crontab
[plamo:27060] Plamo 4.2 crontab
[plamo:27059] linux-2.6.16.3が出ています。
[plamo:27058] postfix 2.2.10
[plamo:27057] Re: Plamo-4.2(kernel-2.6.15.7) で ES1869SA の認識
[plamo:27056] 4.2のインストールでのCDの認識
[plamo:27055] linux-2.6.16.2が出ています。
[plamo:27054] Plamo-4.2(kernel-2.6.15.7) で ES1869SAの認識
[plamo:27053] Re: 軽量ウィンドウマネージャ
[plamo:27052] Re: 軽量ウィンドウマネージャ
[plamo:27051] Re: 軽量ウィンドウマネージャ
[plamo:27050] Re: 軽量ウィンドウマネージャ
[plamo:27049] 軽量ウィンドウマネージャ
[plamo:27048] Re: Hostname "none" ? on Plamo 4.2
[plamo:27047] Re: Hostname "none" ? on Plamo 4.2
[plamo:27046] Re: Hostname "none" ? on Plamo 4.2
[plamo:27045] Re: Hostname "none" ? on Plamo 4.2
[plamo:27044] Re: Hostname "none" ? on Plamo 4.2
[plamo:27043] Re: Hostname "none" ? on Plamo 4.2
[plamo:27042] Re: Hostname "none" ? on Plamo 4.2
[plamo:27041] Re: Hostname "none" ? on Plamo 4.2
[plamo:27040] Re: Hostname "none" ? on Plamo 4.2
[plamo:27039] Re: Hostname "none" ? on Plamo 4.2
[plamo:27038] Re: Hostname "nonw" ? on Plamo 4.2
[plamo:27036] Re: Hostname "nonw" ? on Plamo 4.2
[plamo:27035] Hostname "nonw" ? on Plamo 4.2
[plamo:27034] Re: KDEでのボールドフォント
[plamo:27033] Re: KDEでのボールドフォント(Was Re: Plamo-4.2released)
[plamo:27032] Re: KDEでのボールドフォント
[plamo:27031] Re: KDEでのボールドフォント(Was Re: Plamo-4.2released)
[plamo:27030] Re: KDEでのボールドフォント(Was Re: Plamo-4.2released)
[plamo:27029] KDEでのボールドフォント(Was Re: Plamo-4.2 released)
[plamo:27028] Re: Plamo-4.2 released
[plamo:27027] Plamo-4.2 released
[plamo:27026] Re: kernel 2.6.16.1
[plamo:27025] Re: kernel 2.6.16.1
[plamo:27024] kernel 2.6.16.1
[plamo:27023] Re: Plamo-4.2β3
[plamo:27022] M+ と IPAフォントの合成フォント
[plamo:27021] Plamo-4.2β3(Re: Re: skencil on Plamo-4.2)
[plamo:27020] Re: skencil on Plamo-4.2
[plamo:27019] Re: skencil on Plamo-4.2
[plamo:27018] skencil on Plamo-4.2(Re: Re: plamo4.2β2 で起動できないアプリケーション)
[plamo:27017] Re: plamo4.2β2 で起動できないアプリケーション
[plamo:27016] Re: kernel 2.6.16
[plamo:27015] Re: plamo4.2β2 で起動できないアプリケーション
[plamo:27014] Re: plamo4.2β2 で起動できないアプリケーション
[plamo:27013] Re: plamo4.2β2 で起動できないアプリケーション
[plamo:27012] plamo 4.2β2 で起動できないアプリケーション
[plamo:27011] Re: murasaki と相性の悪い kernel
[plamo:27010] Re: murasakiと相性の悪い kernel
[plamo:27009] Re: cURL 7.15.3
[plamo:27008] Re: Plamo-4.2 β 2
[plamo:27007] Re: cURL 7.15.3
[plamo:27006] Re: cURL 7.15.3
[plamo:27005] Re: murasaki と相性の悪い kernel
[plamo:27004] Re: cURL 7.15.3
[plamo:27003] Re: cURL 7.15.3
[plamo:27002] Re: cURL 7.15.3
[plamo:27001] Re: Plamo-4.2 β 2
[plamo:27000] Re: Plamo-4.2 β 2
[plamo:26999] Re: cURL 7.15.3
[plamo:26998] kernel 2.6.16
[plamo:26997] Re: Plamo-4.2 β 2
[plamo:26996] Re: Plamo-4.2 β 2
[plamo:26995] Re: Plamo-4.2 β 2
[plamo:26994] Re: Plamo-4.2 β 2
[plamo:26993] xconsole
[plamo:26992] cURL 7.15.3
[plamo:26991] Re: Plamo-4.2 β 2
[plamo:26990] Re: Plamo-4.2β2
[plamo:26989] Re: Plamo-4.2β2
[plamo:26988] Re: Plamo-4.2 β 2
[plamo:26987] Re: Plamo-4.2β2
[plamo:26986] Re: Plamo-4.2β2
[plamo:26985] Re: Plamo-4.2 β 2
[plamo:26984] Re: Plamo-4.2 β 2
[plamo:26983] Re: Plamo-4.2 β 2
[plamo:26982] Re: Plamo-4.2 β 2
[plamo:26981] Re: Plamo-4.2 β 2
[plamo:26980] Re: Plamo-4.2 β 2
[plamo:26979] Re: Plamo-4.2 β 2
[plamo:26978] Re: Plamo-4.2 β 2
[plamo:26977] Re: Plamo-4.2 β 2
[plamo:26976] Plamo-4.2β2
[plamo:26975] Re: Drupal 4.6.6
[plamo:26974] Drupal 4.6.6
[plamo:26973] Re: xpdf の標示フォント
[plamo:26972] Re: xpdf の標示フォント
[plamo:26971] Re: xpdf の標示フォント
[plamo:26970] Re: xpdf の標示フォント
[plamo:26969] Re: Plamo 4.2 20060301 isoイメージの NIS 回りについて
[plamo:26968] Re: Plamo 4.2 20060301 isoイメージの NIS 回りについて
[plamo:26967] Re: Plamo 4.2 20060301 isoイメージの NIS 回りについて
[plamo:26966] Re: Plamo 4.2 20060301 isoイメージの NIS 回りについて
[plamo:26965] Plamo 4.2 20060301 isoイメージの NIS 回りについて
[plamo:26964] Re: xpdf の標示フォント
[plamo:26963] Re: xpdf の標示フォント
[plamo:26962] xpdf の標示フォント
[plamo:26961] Re: ln の方向
[plamo:26960] Re: ln の方向
[plamo:26959] Re: USB Audio
[plamo:26958] Re: ln の方向
[plamo:26957] Re: ln の方向
[plamo:26956] Re: USB Audio
[plamo:26955] Re: USB Audio
[plamo:26954] USB Audio
[plamo:26953] Re: ln の方向
[plamo:26952] Re: ln の方向
[plamo:26951] Re: ln の方向
[plamo:26950] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26949] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26948] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26947] Re: ln の方向
[plamo:26946] Re: ln の方向
[plamo:26945] Re: ln の方向
[plamo:26944] Re: ln の方向
[plamo:26943] Re: Plamo と外国人
[plamo:26942] Re: ln の方向
[plamo:26941] Re: Plamo と外国人
[plamo:26940] Re: ln の方向
[plamo:26939] Re: ln の方向
[plamo:26938] Re: Plamoと外国人
[plamo:26937] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26936] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26935] Re: Plamo と外国人
[plamo:26934] Re: Plamoと外国人
[plamo:26933] Re: Plamo と外国人
[plamo:26932] Re: Plamoと外国人
[plamo:26931] Re: Plamo と外国人
[plamo:26930] Re: Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26929] Re: Plamoと外国人
[plamo:26928] Server replace: Plamo Linux 4.03 vs 4.2
[plamo:26927] Plamoと外国人
[plamo:26926] Re: サウンド設定 パートfinal ?
[plamo:26925] Re: サウンド設定 パートfinal ?
[plamo:26924] ln の方向 (Re: filrfox のhelper)
[plamo:26923] サウンド設定 パートfinal ?
[plamo:26922] Re: filrfox のhelper
[plamo:26921] Re: murasaki と相性の悪い kernel
[plamo:26920] Re: murasaki と相性の悪い kernel
[plamo:26919] Re: murasaki と相性の悪い kernel
[plamo:26918] Re: filrfox のhelper
[plamo:26917] Re: murasaki と相性の悪い kernel
[plamo:26916] murasaki と相性の悪い kernel
[plamo:26915] Re: Canon LIPS4 Printer on Plamo 4.2
[plamo:26914] Canon LIPS4 Printer on Plamo 4.2
[plamo:26913] Re: Install Plamo 4.2 from USB CD-ROM
[plamo:26912] Re: filrfox のhelper
[plamo:26911] Re: Install Plamo 4.2 from USB CD-ROM
[plamo:26910] Install Plamo 4.2 from USB CD-ROM
[plamo:26909] linux-2.6.15.6が出ています。
[plamo:26908] Re: filrfox のhelper
[plamo:26907] Re: filrfox のhelper
[plamo:26906] Re: filrfox のhelper
[plamo:26905] Re: filrfox のhelper
[plamo:26903] Re: SiteAdvisor(ブラウザプラグイン)
[plamo:26902] Re: SiteAdvisor(ブラウザプラグイン)
[plamo:26899] SiteAdvisor(ブラウザプラグイン)
[plamo:26898] filrfox のhelper
[plamo:26897] シリアルコンソール経由でのインストール
[plamo:26896] CD−R作成方法は?( Re: お勧めで、インストールされるパッケージは?)
[plamo:26895] linux-2.6.15.5出ています。
[plamo:26894] Re: 4.02カーネルの 486 版、何処にあるのでしょうか?
[plamo:26893] Re: お勧めで、インストールされるパッケージは?
[plamo:26892] Re: お勧めで、インストールされるパッケージは?
[plamo:26891] Re: お勧めで、インストールされるパッケージは?
[plamo:26890] Re: gimpで読めないjpg
[plamo:26889] postfix 2.2.9
[plamo:26888] Re: お勧めで、インストールされるパッケージは?
[plamo:26886] Re: gimpで読めないjpg
[plamo:26885] gimpで読めないjpg
[plamo:26884] お勧めで、インストールされるパッケージは?
[plamo:26883] Re: 4.02カーネルの 486 版、何処にあるのでしょうか?
[plamo:26882] linux-2.4.33-pre2が出ています。
[plamo:26881] Re: サウンド設定 パート2
[plamo:26880] Re: firefox 1.5.0.1(seamonkey-1.0)
[plamo:26879] Re: サウンド設定 パート2
[plamo:26878] Re: サウンド設定 パート2
[plamo:26877] Re: サウンド設定 パート2
[plamo:26876] Plamo-4.2 20060216版のinstall
[plamo:26875] Re: 4.02カーネルの486版、何処にあるのでしょうか?
[plamo:26874] Re: 4.02カーネルの486版、何処にあるのでしょうか?
[plamo:26873] Re: サウンド設定 パート2
[plamo:26872] サウンド設定 パート2
[plamo:26871] Re: [plamo 26862] サウンド設定 パート2
[plamo:26870] PostgreSQL 8.1.3他 パッケージ
[plamo:26869] 4.02カーネルの486版、何処にあるのでしょうか?
[plamo:26868] Re: [plamo 26862] サウンド設定 パート2
[plamo:26867] Re: [plamo 26862] サウンド設定 パート2
[plamo:26866] Plamo-4.03 yatex のdvips 設定
[plamo:26865] Re: サウンド設定 パート2
[plamo:26864] Re: サウンド設定 パート2
[plamo:26863] Re: サウンド設定 パート2
[plamo:26862] Re: サウンド設定 パート2
[plamo:26861] サウンド設定 パート2
[plamo:26860] Re: uuid.h / Apache HTTP Server 2.2.0
[plamo:26859] Re: uuid.h / Apache HTTP Server 2.2.0
[plamo:26858] uuid.h / Apache HTTP Server 2.2.0
[plamo:26857] Re: firefox keymap
[plamo:26856] Re: OpenSSH4.3p2が出ているようです。
[plamo:26855] Re: firefox keymap
[plamo:26854] Re: firefox keymap
[plamo:26853] Re: firefox keymap
[plamo:26852] Re: firefox
[plamo:26851] Re: firefox keymap
[plamo:26850] Re: firefox (was Re: fontconfig)
[plamo:26849] Re: firefox keymap
[plamo:26848] firefox keymap
[plamo:26847] =?utf-8?B?44K144Km44Oz44OJ6Kit5a6a44CA44OR44O844OI77yS?=
[plamo:26846] Re: firefox (was Re: fontconfig)
[plamo:26845] OpenSSH4.3p2が出ているようです。
[plamo:26844] Re: サウンド設定
[plamo:26843] Re: サウンド設定
[plamo:26842] Re: サウンド設定
[plamo:26841] サウンド設定
[plamo:26840] Re: gtk2.buildスクリプトでconfigureエラー
[plamo:26839] Re: gtk2.buildスクリプトでconfigureエラー
[plamo:26838] gtk2.buildスクリプトでconfigureエラー
[plamo:26837] Re: firefox
[plamo:26836] Re: firefox
[plamo:26835] firefox (was Re: fontconfig)
[plamo:26834] Re: fontconfig
[plamo:26833] Re: fontconfig
[plamo:26832] Re: fontconfig
[plamo:26831] Re: Kernel 2.6(2.6.15) でUSB メモリを自動認識しない
[plamo:26830] Re: fontconfig
[plamo:26829] Re: fontconfig
[plamo:26828] Re: fontconfig
[plamo:26827] Kernel 2.6(2.6.15) でUSB メモリを自動認識しない
[plamo:26826] Re: Plamo 4.2 20060206
[plamo:26825] Re: xfce / flex
[plamo:26824] Re: Plamo 4.2 20060206
[plamo:26823] linux-2.6.15.3出ました。
[plamo:26822] Plamo-4.0用Heimdal-0.7.2 とPlamo-3.0用Heimdal-0.6.6
[plamo:26821] Plamo 4.2 20060206
[plamo:26820] xfce / flex
[plamo:26819] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26818] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26817] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26816] Re: firefox 1.5.0.1(seamonkey-1.0)
[plamo:26815] Re: firefox 1.5.0.1(seamonkey-1.0)
[plamo:26814] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26813] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26812] Re: Kernel-2.6.15.2 + uniconインストールしました
[plamo:26811] Kernel-2.6.15.2 + uniconインストールしました
[plamo:26810] Re: Plamo-4.2 xfplamoconfig
[plamo:26809] Re: Plamo-4.2 xfplamoconfig
[plamo:26808] Plamo-4.2 xfplamoconfig
[plamo:26807] rogue 野良メンテナンス
[plamo:26806] Fw: PostgreSQL Conference 2006 開催のお知らせ
[plamo:26803] Re: OpenSSH 4.3p1
[plamo:26802] Re: OpenSSH 4.3p1
[plamo:26801] php-5.1.2 StrictSessionパッチ適用 Plamo-4.0,4.2パッケージ
[plamo:26800] OpenSSH 4.3p1
[plamo:26799] Canon Pixus 950i on Plamo 4.2
[plamo:26798] linux-2.6.15.2出ました。
[plamo:26797] Minix V3 filesystem
[plamo:26796] Re: fontconfig
[plamo:26795] Re: fontconfig
[plamo:26794] Subversion, Cadaver アップデート(Plamo-4.0x, Plamo-4.2)
[plamo:26793] Re: fontconfig
[plamo:26792] Re: fontconfig
[plamo:26791] Re: fontconfig
[plamo:26790] Re: fontconfig
[plamo:26789] Re: fontconfig
[plamo:26788] Re: fontconfig
[plamo:26787] Re: PostgreSQL etc.
[plamo:26786] Re: PostgreSQL etc.
[plamo:26785] Re: fontconfig
[plamo:26784] Re: fontconfig
[plamo:26783] Re: fontconfig
[plamo:26782] Re: fontconfig
[plamo:26781] Re: fontconfig
[plamo:26780] Re: fontconfig
[plamo:26779] Re: fontconfig
[plamo:26778] Re: fontconfig
[plamo:26777] UIM-1.0.1も動きました。
[plamo:26776] Re: fontconfig
[plamo:26775] Re: fontconfig
[plamo:26774] Re: fontconfig
[plamo:26773] fetchmail,KDE
[plamo:26772] Re: fontconfig
[plamo:26771] Re: fontconfig
[plamo:26770] fontconfig
[plamo:26769] Re: firefox on Plamo-4.2
[plamo:26768] Re: firefox on Plamo-4.2
[plamo:26767] Re: SCIM入れました
[plamo:26766] Re: SCIM入れました
[plamo:26765] Re: SCIM入れました
[plamo:26764] Re: SCIM入れました
[plamo:26763] Re: SCIM入れました
[plamo:26762] firefox on Plamo-4.2
[plamo:26761] Anthy動きました
[plamo:26759] Re: SCIM入れました
[plamo:26758] SCIM入れました
[plamo:26757] Re: GNOME-2.12 for Plamo-4.2
[plamo:26756] Re: GNOME-2.12 for Plamo-4.2
[plamo:26755] Re: GNOME-2.12 for Plamo-4.2
[plamo:26754] Re: GNOME-2.12 for Plamo-4.2
[plamo:26753] Re: FireFox が動作不能になる
[plamo:26750] Re: GNOME-2.12 for Plamo-4.2
[plamo:26752] Re: GNOME-2.12 for Plamo-4.2
[plamo:26751] Re: FireFox が動作不能になる
[plamo:26749] Re: FireFox が動作不能になる
[plamo:26748] Re: FireFox が動作不能になる
[plamo:26747] Re: GNOME-2.12 for Plamo-4.2
[plamo:26746] Re: FireFox が動作不能になる
[plamo:26745] Re: GNOME-2.12 for Plamo-4.2
[plamo:26744] Re: FireFox が動作不能になる
[plamo:26743] Re: FireFox が動作不能になる
[plamo:26742] FireFox が動作不能になる
[plamo:26741] Re: GNOME-2.12 for Plamo-4.2
[plamo:26740] Web+DB, Kerberos for Plamo 4.2
[plamo:26739] Re: GNOME-2.12 for Plamo-4.2
[plamo:26738] GNOME-2.12 for Plamo-4.2
[plamo:26737] Re: PHP 4.4.2 (was Re: PHP 5.1.2)
[plamo:26736] PHP 4.4.2 (was Re: PHP 5.1.2)
[plamo:26735] linux-2.6.15.1が出ています。
[plamo:26734] (講演会案内)組込みシステムのための次世代組込みソフトウェア基盤
[plamo:26733] Re: PHP 5.1.2
[plamo:26732] PHP 5.1.2
[plamo:26731] Re: PostgreSQL etc.
[plamo:26730] Re: Xoopsのインストール
[plamo:26729] Re: PostgreSQL etc.
[plamo:26728] PostgreSQL etc.
[plamo:26727] Re: Xoopsのインストール
[plamo:26726] Xoopsのインストール
[plamo:26724] Re: videoボード
[plamo:26723] Re: videoボード
[plamo:26722] パッケージの話が出ていますが
[plamo:26721] ワイド画面について(WXGA)
[plamo:26720] Re: Plamo-4.2 20060107版のinstall
[plamo:26719] Re: tvrec
[plamo:26718] Re: ソースからインストールしたソフトのアンストール方法
[plamo:26717] Re: videoボード
[plamo:26716] Plamo-4.2 20060107版のinstall
[plamo:26715] Re: ソースからインストールしたソフトのアンストール方法
[plamo:26714] Re: ソースからインストールしたソフトのアンストール方法
[plamo:26713]
[plamo:26711] Re: videoボードとキャプチャボード
[plamo:26710] Re: ソースからインストールしたソフトのアンストール方法
[plamo:26709] videoボードとキャプチャボード
[plamo:26708] Re: ソースからインストールしたソフトのアンストール方法
[plamo:26707] ソースからインストールしたソフトのアンストール方法
[plamo:26706] Re: PGP Compile error on Plamo 4.2/4.0x
[plamo:26705] Re: PGP Compile error on Plamo 4.2/4.0x
[plamo:26704] Re: tvrec
[plamo:26703] Re: glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:26702] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築
[plamo:26701] Re: PGP Compile error on Plamo 4.2/4.0x
[plamo:26700] Re: glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:26699] Re: glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:26698] glibc / ld-linux.so.2 / LD_PRELOAD / LD_LIBRARY_PATH
[plamo:26697] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築
[plamo:26695] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築
[plamo:26694] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築
[plamo:26693] Re: PGP Compile error on Plamo 4.2/4.0x
[plamo:26691] PGP Compile error on Plamo 4.2/4.0x
[plamo:26690] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築
[plamo:26689] Re: V-STREAM Quick TV (VS-QTV)
[plamo:26688] V-STREAM Quick TV (VS-QTV)
[plamo:26687] Re: linux-2.6.15出ました。
[plamo:26686] linux-2.6.15出ました。
[plamo:26685] Re: Dual-Core OpteronでPlamo-4.2のinstallとkernelの再構築