2011年9月21日

[Apache-Users 7943]Tomcat5.5.20はCVE-2011-3192の中のアパッチDoS脆弱性に影響しますか?

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

現在、Apacheに関する以下の脆弱性が報告されておりますが、
TomcatをWeb/APサーバとして使用した場合、
Apache Tomcat の HTTP サーバ(Coyote) は、Apache HTTP Server と、
同様の脆弱性 (CVE-2011-3192) の影響を受けるのでしょうか?

■Apache HTTP Server のサービス運用妨害の脆弱性
http://www.jpcert.or.jp/at/2011/at110023.html

その場合、何か対策はありますでしょうか?

Tomcatのバージョンは、5.5.20です。

以上、宜しくお願い致します。

小林
--
入退会・変更・配送一時停止は以下へ
http://www.apache.jp/mailman/listinfo/apache-users


投稿者 xml-rpc : 2011年9月21日 13:32
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106421
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。