2009年10月 6日

[Apache-Users 7453] Re:openssl のバージョンアップについて

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

誤りがあったので修正します。(^^;

> libssl.so.0.9.8 と libcrypto.so.0.9.8 が 0.9.8kにあがった後、
> Apacheをビルドすれば反映すると思われます。

ビルド じゃなくて restart です。

私の例は動的だったら〜 の過程です。


静的に a だけならApacheを再ビルドですかね。
--
入退会・変更・配送一時停止は以下へ
http://www.apache.jp/mailman/listinfo/apache-users


投稿者 xml-rpc : 2009年10月 6日 20:34
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89185
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。