2009年4月28日

[Apache-Users 7344]Debian 5.0.1「Apache 1.3系」インストール

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

田口と申します。

現在、Debian 5.0.1にApache2.2.9が入っていますが、
動作確認の為に「Apache 1.3系」できれば1.3.41をインストール
したいのですが、やり方が分かりません。

apt-get install apache
E: Package apache has no installation candidate

ソースからインストールするしかないでしょうか?
--
入退会・変更・配送一時停止は以下へ
http://mm.apache.jp/mailman/listinfo/apache-users


投稿者 xml-rpc : 2009年4月28日 10:15
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84627
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。