2007年12月20日

[Apache-Users 6942] Re:apache httpd 1.33.40-devはどこに?

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

小野です。

>> imap 使っていなければ、問題ないだろうし、そもそも(クロスサイト)
>> スクリプティングってブラウザの脆弱性なんだけどな。
> mod_imapは標準(./configure, make, make install)でインストールされるよう

> なので、内心気になっていることは確かです。

/server-info/でmod_imap がでてくれば、コメント化で再確認。
それで出てこなければ、問題なし、と判断しています。
よって、僕は今回の件はコメント化で対応し、正式バージョンアップ版がでる
まで、本体のバージョンアップはなし、と思っています。

間違ってますかね。 > 識者の皆さん

使いたいモジュールだけ、httpd.conf に組み込めるから Apache は素晴らしい。

ではでは。


--
入退会・変更・配送一時停止は以下へ
http://mm.apache.jp/mailman/listinfo/apache-users

投稿者 xml-rpc : 2007年12月20日 09:28
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/67844
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。