2007年12月16日

[Apache-Users 6932] Re:apache-2.2.6のインストール

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

鶴谷さん
野々村さん

ありがとうございます!起動できました。
freebsd.orgの6-STABLEからダウンロードしてインストールしていました。

portsでもよかったのですが、できるだけ同じ環境にしたいと考え、
パッケージでインストールしています。

エラーメッセージで検索すると中国語とドイツ語?のサイトがヒットし
6.3以降をいれなさいッぽいことが書いてあったのですが、6.2で
入れたかったので質問させていただきました。


後学のために質問させてください。
今回のように検索してもほとんど情報が出てこないエラーの場合、
どうやって対処するか教えていただいてもらってもよろしいでしょうか?
本題と全然外れていますが、教えていただけたら幸いです。
--
入退会・変更・配送一時停止は以下へ
http://mm.apache.jp/mailman/listinfo/apache-users

投稿者 xml-rpc : 2007年12月16日 10:39
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/67708
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。