2006年7月11日

[Apache-Users 6258] Re:Apache2.0.58で[ldap_search_ext_s() for user failed][Can't contact LDAP server]になります。

** Apache ユーザーズメーリングリスト **
** 注意:このメールへの返信は Apache-Users へ行きます **

遅いメールで、解決にもなってませんが、

In message <01f601c69c01$8774b1b0$4ab37285@xxxxx>
on Fri, 30 Jun 2006 13:56:20 +0900,
"kondo" wrote:

> <ちなみに>
> 以前のバージョンも認証できなくなることがあり、その際は、Segmentation faultが
> でてました。
えー、通常の運用でSegmentation faultが起きてること自体、何か問題が存在
するわけで、

> また回数は2〜3週間に1回程度だったのでそれほど問題ではなかったです。
と、構えてて済ますのではなく、きちんと調べなければならない内容のはずです。

--
神戸 隆博 / Takahiro Kambe
--
入退会・変更・配送一時停止は以下へ
http://mm.apache.jp/mailman/listinfo/apache-users

投稿者 xml-rpc : 2006年7月11日 23:44
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/39391
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。