2008年6月17日

Qpopper 4.0.14b1 available

Qpopper 4.0.14b1 is available at
< ftp://ftp.qualcomm.com/eudora/servers/unix/popper/beta/>;.

I believe this is good to go as 4.0.14, but I want to hear some
feedback before releasing it.

Please try this out and let me know. Thanks!

The full list of changes is in the distribution.

Changes from 4.0.13 to 4.0.14b1:
-------------------------------
1. Extra information in PAM trace code.
2. Fix warnings for duplicate strlcpy/strlcat symbols.
3. Fix duplicate 'install:' rule in password/Makefile.in.
4. Patch from Chavalam Ravindranath to fix crash using PAM.


--
Randall Gellens
Opinions are personal; facts are suspect; I speak for myself only
-------------- Randomly-selected tag: ---------------
I loathe people who keep dogs. They are cowards who haven't got the
guts to bite people themselves. --August Strindberg


投稿者 xml-rpc : 2008年6月17日 10:30
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/74347
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。