2008年5月 8日

Qpopper 4.0.13 available

Qpopper 4.0.13 is available at
< ftp://ftp.qualcomm.com/eudora/servers/unix/popper/>;.

Please let me know if you experience problems with this.

I'm especially interested in reports, good and bad, of PAM usage and
HPUX usage.

This should fix the problems with syntax errors on configuration
files that worked prior to 4.0.12, as well as errors with 'make
install'.

The full list of changes is on the FTP site, at
< ftp://ftp.qualcomm.com/eudora/servers/unix/popper/beta/Changes>;.

Changes from 4.0.12 to 4.0.13:
-------------------------------
1. Back out change allowing 'announce-expire' configuration file
option to be set to -1.
2. Fix problems with 'make install'.

--
Randall Gellens
Opinions are personal; facts are suspect; I speak for myself only
-------------- Randomly-selected tag: ---------------
A child of five would understand this. Send somebody to
fetch a child of five. --Groucho Marx, "Duck Soup"

投稿者 xml-rpc : 2008年5月 8日 11:19
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/72987
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。